Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

A volte si avvia, a volte no

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

A volte si avvia, a volte no

Postdi wesker » 13/01/07 09:08

Salve,
è qualche settimana che sto incontrando un problema nell'accensione del computer; mi spiego: circa 1 volta su 3 che lo accendo non viene caricato nulla. Praticamente il PC viene alimentato ma lo schermo si spegne come quando metti in standby dopo poco; non avviene il classico controllo sui drive con le luci che si accendono e non viene caricato nulla.
Devo per forza staccare la spina, farlo ripartire ed allora va.

Dato per assodato che non è un problema di HD (l'ho cambiato ultimamente e lo faceva su entrambi sto problema); non credo sia un problema di RAM (il computer non salta mai, viene sempre caricato tutto e non ha problemi quando parte. Mi è già successo di avere una RAM difettosa e quando lo accendevo non mi caricava mezze icone, programmi, ecc), credete possa essere un problema di processore o di Bios?
Potrebbe essere la pila del Bios scarica che magari non lo fa partire correttamente?

Grazie in anticipo per le risposte!
wesker
Newbie
 
Post: 4
Iscritto il: 13/07/05 15:34

Sponsor
 

Postdi Dylan666 » 14/01/07 04:54

la pila del bios lo escludo. Direi o temperature (e lo vedi da bios) o difetto della scheda madre.
Il problema è comunque hardware quindi sposto ;)
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46


Torna a Assistenza Hardware


Topic correlati a "A volte si avvia, a volte no":


Chi c’è in linea

Visitano il forum: Nessuno e 8 ospiti

cron