Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problema Bios AN8 Fatality

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

Problema Bios AN8 Fatality

Postdi dix » 05/01/07 08:16

Buongiorno.
Vi spiego sotto un problema davvero strano.

Quando avvio il pc dopo pochi secondi in dos mi appare:
"SYSTEM IS RUNNING IN FAIL-SAFE STATE, PLEASE RECHECKED BIOS CMOS SETUP"

Per proseguire con l'avvio devo premere F1, e parte senza apparenti problemi
Ho pensato subito alla batteria della MB, ma è relativamente nuova 18 mesi circa.
Insomma non so propio cosa fare, tenente presente che la mia MB è una Abit AN8 Fatality.
Accetto consigli, prima di procedere con il reset totale del Bios.
Per evitare il messaggio, ho disabilitato dal Bios nella sezione " Standard CMOS Features" la voce "Heat On"(praticamente la voce che blocca il boot in caso di errori, ma ovviamente il problema rimane). Prima era impostato si All, But Keyboard.
Ciao e grazie a tutti
dix
Newbie
 
Post: 3
Iscritto il: 05/01/07 08:13

Sponsor
 

Postdi dix » 05/01/07 15:10

Niente nessuno può aiutarmi a risolvere questo problema?
Non so propio cosa fare.
Grazie a Tutti :cry: :cry:
dix
Newbie
 
Post: 3
Iscritto il: 05/01/07 08:13

Postdi dix » 08/01/07 07:26

Risolto.
Grazie a tutti.
Ciao :)
dix
Newbie
 
Post: 3
Iscritto il: 05/01/07 08:13


Torna a Assistenza Hardware


Topic correlati a "Problema Bios AN8 Fatality":


Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti