Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

problema scheda audio...

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

problema scheda audio...

Postdi shabbini » 24/06/06 12:45

io da poco ho montato una nuova scheda audio una 5.1 della hercules..l'ho installata ho messo i driver e l'ho impostata..
l'unico mio problema che dopo un oretta il computer inizia a rallentare il brano musicale con degli stridii etc.. rendendolo incomprensibile...qualcuno ha avuto il mio stesso problema e magari mi sa anche adire come risolverlo? :( :( :(
shabbini
Utente Junior
 
Post: 35
Iscritto il: 05/06/06 18:46

Sponsor
 

Postdi shabbini » 25/06/06 13:58

nessuno sa dirmi niente sul mio problema? :-?
shabbini
Utente Junior
 
Post: 35
Iscritto il: 05/06/06 18:46

Postdi quizface » 25/06/06 14:06

Dai qualche informazione in piu' che sistema hai, come si chiama la scheda audio, hai il Service Pack?
Se non siete sicuri di quello che scrivete, non scrivete niente, nessuno vi obbliga ed eviterete di confondere chi gia' e' confuso. Ciao..ciao

Immagine
Avatar utente
quizface
Utente Senior
 
Post: 14160
Iscritto il: 03/10/04 00:36

Postdi shabbini » 25/06/06 14:30

ho il service pack 2 ho un pentium 4 512 ram 3.2 ghz procesore..come scheda audio ho una hercules 5.1..
shabbini
Utente Junior
 
Post: 35
Iscritto il: 05/06/06 18:46

Postdi quizface » 25/06/06 14:41

Ma come si chiama la sheda??? MUSE 5.1 DVD, Fortissimo II o cosa??
Se non siete sicuri di quello che scrivete, non scrivete niente, nessuno vi obbliga ed eviterete di confondere chi gia' e' confuso. Ciao..ciao

Immagine
Avatar utente
quizface
Utente Senior
 
Post: 14160
Iscritto il: 03/10/04 00:36

Postdi shabbini » 25/06/06 14:44

muse 5.1 dvd
shabbini
Utente Junior
 
Post: 35
Iscritto il: 05/06/06 18:46

Postdi quizface » 25/06/06 15:04

Hai anche una scheda audio integrata? l'hai disabilitata da Bios? hai disinstallato i suoi driver? che driver hai installato ora? dove li hai presi?
Aiutaci a capire se vuoi essere aiutato
Se non siete sicuri di quello che scrivete, non scrivete niente, nessuno vi obbliga ed eviterete di confondere chi gia' e' confuso. Ciao..ciao

Immagine
Avatar utente
quizface
Utente Senior
 
Post: 14160
Iscritto il: 03/10/04 00:36

Postdi shabbini » 25/06/06 15:56

i driver per la scheda audio muse 5.1 li ho installati dal cd che mi è uscito con essa....per quanto riguarda ho una scheda audio integrata alla scheda madre..qualcuno sa dirmi come disinstallarla da bios?
shabbini
Utente Junior
 
Post: 35
Iscritto il: 05/06/06 18:46

Postdi quizface » 25/06/06 16:24

Prima di tutto disinstalla i driver dell'integrata.
vai in Pannello di controllo -> Sistema -> Hardware -> Gestione periferiche -> gestione Audio e Video -> e cliccando destro sulla periferica integrata scegli disinstalla.
Poi spegni il computer. Ora riavvia ed entra nel BIOS (tieni premuto cancel mentre accendi il computer) e da li' in un menu' puoi disabilitare l'audio interno. A volte, su alcune schede madri, c'e' un ponticello da settare sulla scheda stessa. Che sheda madre hai?
Se non siete sicuri di quello che scrivete, non scrivete niente, nessuno vi obbliga ed eviterete di confondere chi gia' e' confuso. Ciao..ciao

Immagine
Avatar utente
quizface
Utente Senior
 
Post: 14160
Iscritto il: 03/10/04 00:36

Postdi shabbini » 25/06/06 18:27

la mia scheda mare è msi865pe Neo2
shabbini
Utente Junior
 
Post: 35
Iscritto il: 05/06/06 18:46


Torna a Assistenza Hardware


Topic correlati a "problema scheda audio...":


Chi c’è in linea

Visitano il forum: Nessuno e 12 ospiti