Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

aiuto problema con connessione internet

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

aiuto problema con connessione internet

Postdi roby82 » 04/03/06 22:38

Ciao a tutti,ho un problema che non riesco a risolvere,quando mi connetto a internet,dopo un pò che sono connesso,non ricevo più i byte li invio solo,quindi mi dice impossibile viusalizzare la pagina.Sarà che uso norton firewall?
vi prego aiutatemi
roby82
Utente Junior
 
Post: 16
Iscritto il: 05/02/06 21:07

Sponsor
 

Postdi Luke9792005 » 05/03/06 06:25

Ciao.

Sarà che uso norton firewall?


Hai provato a disabilitarlo per verificare se la situazione cambia?

Se non cambia nulla, prova a disinstallare il modem ed a reinstallarlo utilizzando un driver aggiornato (consulta il sito del produttore della periferica).

Ciao ;)
Luke9792005
Guide Writer
 
Post: 1454
Iscritto il: 31/08/05 15:10

Postdi roby82 » 05/03/06 12:03

Si ho provato a disabilitarlo,ma non cambia nulla,ho il modem di infostrada,e poi quando apro il pannello di controllo,nella schermata connessioni di rete alla voce ricevuti c'è un lucchetto,non sò come toglierlo.
roby82
Utente Junior
 
Post: 16
Iscritto il: 05/02/06 21:07

Postdi Luke9792005 » 05/03/06 16:03

Ciao.

Il lucchetto dovrebbe essere quello di Windows XP. Disattivalo per le seguenti ragioni:
1) non è sufficiente a garantire un elevato livello di protezione;
2) non si utilizzano mai più firewalls o più antiviruses.

Ciao ;)
Luke9792005
Guide Writer
 
Post: 1454
Iscritto il: 31/08/05 15:10

Postdi roby82 » 05/03/06 18:10

Come si disattiva il lucchetto?
roby82
Utente Junior
 
Post: 16
Iscritto il: 05/02/06 21:07

Postdi Luke9792005 » 05/03/06 19:25

Ciao.

Per disattivare il firewall di Windows, segui questo percorso: Start > Pannello di controllo > Passa alla visualizzazione per categorie > Windows Firewall > seleziona Disattivato.

Ciao ;)
Luke9792005
Guide Writer
 
Post: 1454
Iscritto il: 31/08/05 15:10

Postdi roby82 » 07/03/06 23:13

anche disattivando il lucchetto la connessione dopo un pò non và più,invia i byte ma non li riceve,ho fatto scansioni con tutto può dipendere dalla linea telefonica?
roby82
Utente Junior
 
Post: 16
Iscritto il: 05/02/06 21:07

Postdi Luke9792005 » 08/03/06 00:24

Ciao.

Non credo dipenda dalla linea; credo piuttosto che si tratti del firewall. Prova a configurarlo nuovamente per l'utilizzo all'interno della tua configurazione.

Ciao ;)
Luke9792005
Guide Writer
 
Post: 1454
Iscritto il: 31/08/05 15:10

Postdi michaelalex » 08/03/06 02:06

Prova ad aggiungere la porta nel firewall vai a pannello di controllo --->windows firewall--->accezioni--->aggiungi porta--->e inserisci i dati del TCP dovrebbe funzionare!!!
Immagine
michaelalex
Utente Junior
 
Post: 18
Iscritto il: 06/03/06 23:28
Località: Vibo Marina

Postdi roby82 » 09/03/06 11:41

Scusate la mia ignoranza,ma i dati del TCP dove li trovo?
roby82
Utente Junior
 
Post: 16
Iscritto il: 05/02/06 21:07

Postdi michaelalex » 09/03/06 16:01

li trovi nell'icona di connessione (i 2 pc azzurri) lo trovi nella barra degli strumenti a destra CLIKKA 2 VOLTE IN QUELL'ICONA--->DETTAGLI--->E INSERISCI I DATA DEL SERVER E DEL CLIENT
Immagine
michaelalex
Utente Junior
 
Post: 18
Iscritto il: 06/03/06 23:28
Località: Vibo Marina


Torna a Assistenza Hardware


Topic correlati a "aiuto problema con connessione internet":

Aiuto urgente!!!
Autore: templare77
Forum: Software Windows
Risposte: 1
Problema Windows 10
Autore: asso1998
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti