Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

porta usb

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

porta usb

Postdi jarod » 20/08/02 20:24

Ciao,il mio problema consiste nel fatto che non riesco a far funzionare le 2 porte usb installate da me.Ho controllato in "SISTEMA" e le vedo nell'elenco, sono anche abilitate nel bios lunico dubbio che mi viene e il verso d'inserimento delle spine nella scheda madre,in quanto presentano i cavi di colore diverso ed e'possibile infilarli in qualsiasi modo visto che non c'e' nessun segno o tacca sulle spinette a 5 fori.Ringrazio chiunque sappia darmi consiglio.
jarod
Newbie
 
Post: 3
Iscritto il: 20/08/02 20:20

Sponsor
 

Postdi kyara » 21/08/02 12:33

Ci sono diverse schede madri che se invertisci (che schifo di parola!) i pin, addirittura non si avvia il pc, altre che si avviano indifferentemente dalla disposizione dei pin.
Controlla sul manuale come devi metterle, a volte vanno inserite una al contrario dell'altra :una con il pin rosso a sinistra e una a destra.
kyara
Utente Senior
 
Post: 923
Iscritto il: 07/08/01 01:00
Località: web

Postdi milvius » 21/08/02 14:34

kyara ha scritto:...invertisci (che schifo di parola!)...
Infatti in :) ITALIANO :) si dice semplicemente inverti... senza il suffisso incoativo -sc ;)!!!
In effetti potrebbe essere il verso in cui hai montato il connettore... a proposito... è un connettore unico o hai quello separato per ogni filo?
Controlla sul manuale della scheda madre, allineato con il pin 1 e 6 ci devono stare di solito i fili rossi di alimentazione (+5V o Power li dovrebbe chiamare)... se il connettore è unico hai praticamente risolto... altrimenti devi faticare un po' di più!
Veni, Vidi, Vici.
Visita anche tu Claudiomiro!!!!!
milvius
Utente Senior
 
Post: 336
Iscritto il: 01/07/02 17:59
Località: Roma

porta usb

Postdi jarod » 21/08/02 17:29

Ho provato ad inserire le spinette in qualsiasi posizione.ma non funziona nulla.per quanto riguarda le spine sono 2 da 5pin cadauna.Ho letto anche le istruzioni della scheda madre ,ma non dicono nulla solo un disegno con raffigurato i 10 pin.La mia scheda madre e' la "5MVP3".Cosa posso fare??Grazie
jarod
Newbie
 
Post: 3
Iscritto il: 20/08/02 20:20

Postdi piercing » 21/08/02 17:43

la scheda di che marca è??

Presumo che quelle aggiuntive (cioè quelle che stai collegando tu) debbano essere abilitate forse con un ponticello...

Quelle che invece ti dovrebbero funzionare sicuramente sono quelle tipiche dello standard ATX... ce le hai nò??

Neanche quelle funzionano??
Avatar utente
piercing
Moderatore
 
Post: 7569
Iscritto il: 10/04/02 10:34
Località: Roma

Postdi dado » 21/08/02 23:57

piercing ha scritto:la scheda di che marca è??


Della Lucky Star.
http://www.lucky-star.com.tw/pub/Bios/m ... r_7/5mvp3/

House: "Vede, tutti pensano che sia un paziente a causa del bastone"
Wilson: "Allora perchè non indossa un camice bianco come tutti noi?"
House: "Perchè altrimenti pensano che sia un medico".
Avatar utente
dado
Utente Senior
 
Post: 16208
Iscritto il: 21/08/01 01:00
Località: La Città dei Sette Assedi

porta usb

Postdi jarod » 25/08/02 17:53

Ho risolto il problema mettendo i cavi rossi dei cavetti nel lato dei pin 1 e 6 positivi poi ho reinstallato i driver della mia stampante hp con collegamento SOLO USB.Grazie di cuore per avermi aiutato. ciao
jarod
Newbie
 
Post: 3
Iscritto il: 20/08/02 20:20


Torna a Assistenza Hardware


Topic correlati a "porta usb":

Errore porta stampante
Autore: ashadow
Forum: Software Windows
Risposte: 7
porta parallela
Autore: lucianodo
Forum: Discussioni
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 12 ospiti