Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problema audio P5GD1

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

Problema audio P5GD1

Postdi Arise » 03/10/05 17:46

Ciao a tutti, mi servirebbe un aiuto se possibile. Fino a ieri nel mio PC andava tutto a gonfie vele. Poi stamattina ha incominciato a non funzionare l'audio, ho controllato tutti i collegamenti e infine ho capito che era un problema di driver, ho scaricato gli ultimi dal sito asus e li ho installati. Appena installati tutto ok, l'audio è tornato a funzionare, mi richiede il riavvio e olè!!! non funziona di nuovo!!! :evil:
Reinstallo i driver e mi funziona!! uso il computer senza riavviare... lo spengo, riaccendo e non funzionano!!! adesso neanche se riavvio!!! AIUTO!!! :eeh:
Arise
Newbie
 
Post: 4
Iscritto il: 03/10/05 17:41

Sponsor
 

Postdi Arise » 03/10/05 17:50

ecco, mo rifunziona, ma io non posso stare ogni volta che avvio il computer a installare i driver.... come posso risolvere? grazie dell'aiuto
Arise
Newbie
 
Post: 4
Iscritto il: 03/10/05 17:41

Postdi Arise » 04/10/05 17:49

nessuno sa aiutarmi?
Arise
Newbie
 
Post: 4
Iscritto il: 03/10/05 17:41

Postdi hydra » 04/10/05 18:18

Prova a disinstallarli completamente, poi riavvia il computer. Se hai windows xp forse te li installa automaticamente (quelli di windows), poi puoi fare un aggiornamento e installi quelli nuovi.
Avatar utente
hydra
Moderatore
 
Post: 7002
Iscritto il: 19/07/04 08:06
Località: Vallis Duplavis


Torna a Assistenza Hardware


Topic correlati a "Problema audio P5GD1":

Problema Windows 10
Autore: asso1998
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti