Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problema con modem adsl

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

Problema con modem adsl

Postdi papergina » 26/07/05 20:09

Ciao a tutti sono nuova nel forum ed ho un piccolo problemino: ho una connessione adsl alice e posseggo un modem usb Kraun, molto spesso mi capita che il computer mi si sconnette, più precisamente rimane connesso ma ma è come se non lo fosse cioè non mi apre le pagine non mi fa scaricare la posta ecc.ecc però la connessione resta attiva, per risolvere o devo staccare e ricollegare il modem o riavviare il pc. il mio s.o è windows xp prof. ho un pentium 4 2.80Ghz. Questo è un problemino che a volte si presenta e a volte no, però ultimamente lo fà spesso vi prego datemi una mano.

ciao ciao
papergina
Newbie
 
Post: 7
Iscritto il: 26/07/05 20:00

Sponsor
 

Postdi Luna92 » 26/07/05 20:59

raramente mi capita, però mi basta disconnettere e riconnettere...
però non ho ancora capito da cosa possa dipendere, se dal computer o dal provider
Luna92
Utente Junior
 
Post: 37
Iscritto il: 22/07/05 13:17
Località: Monserrato(Ca)

Postdi pjfry » 26/07/05 23:10

se è un modem usb potete provare a staccare le altre periferiche usb mentre lo usate, potrebbe essere un problema di alimentazione :-?
Avatar utente
pjfry
Moderatore
 
Post: 8240
Iscritto il: 19/11/02 17:52
Località: terni

Postdi papergina » 27/07/05 01:16

non c'è un metodo specifico per risolvere sto problemino che sta diventando un problemone?
papergina
Newbie
 
Post: 7
Iscritto il: 26/07/05 20:00

Postdi kadosh » 27/07/05 23:17

Dovresti controllare se per caso ci sono errori nell'Event Viewer, che trovi negli strumenti di amministrazione. Se non ne hai le cause sono tante, dopo quanto ti succede da quando sei connessa?
Ch®is ˜˜ www.glgroup.it˜˜ {~Up You® Life~}™ Semper Fidelis
Avatar utente
kadosh
Moderatore
 
Post: 3791
Iscritto il: 24/09/01 01:00
Località: Roma

Postdi papergina » 28/07/05 00:13

scusa ma io sono un pò ignorante in materia che cosa è questo event... come si fa a vedere?
papergina
Newbie
 
Post: 7
Iscritto il: 26/07/05 20:00

Postdi papergina » 28/07/05 00:28

ho trovato, ci sono un pò di errori ma riguardano applicazioni tipo mediaplayer e cose non inerenti al modem, però ci sono un pò di avvisi:

E' stato salvato il registro dell'utente....mentre una applicazione o servizio lo stava ancora utilizzando durante la disconnessione. La memoria utilizzata dal registro dell'utente non è stata ancora liberata.Il registro sarà scaricato non sarà più utilizzato.L'errore è spesso causato da servizi eseguiti come un account utente.Provare a configurare l'esecuzione dei servizi come account Local Service o Network Service per ulteriori informazioni consultare la guida.




E' grave sta cosa o non centra niente?
papergina
Newbie
 
Post: 7
Iscritto il: 26/07/05 20:00

Postdi papergina » 28/07/05 00:37

pjfry come altre periferiche usb ho uno scanner una stampante che hanno il loro alimetatore dovrei staccarle lo stesso ?
papergina
Newbie
 
Post: 7
Iscritto il: 26/07/05 20:00

Postdi pjfry » 28/07/05 09:20

papergina ha scritto:pjfry come altre periferiche usb ho uno scanner una stampante che hanno il loro alimetatore dovrei staccarle lo stesso ?

prova :D
prova anche ad attaccare il modem su altre porte :-?
Avatar utente
pjfry
Moderatore
 
Post: 8240
Iscritto il: 19/11/02 17:52
Località: terni


Torna a Assistenza Hardware


Topic correlati a "Problema con modem adsl":

Problema Windows 10
Autore: asso1998
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti