Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Il portatile da' la scossa!

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

Il portatile da' la scossa!

Postdi Silverware » 05/06/05 13:43

Ho un problema anomalo... possiedo un HP Pavilion zv5000, comprato nuovo da meno di un mese. Il computer funziona perfettamente tranne per un particolare: dalle giunture nell'angolo in basso a sinistra, dove si appoggia il polso (per intenderci, tra la plastica e l'altoparlante), mi da' la scossa! :eeh:
Il problema si verifica soltanto quando il pc è collegato col cavo di alimentazione alla rete elettrica, non quando va a batteria.
A qualcuno è mai capitato? Da cosa può dipendere? Ci sarà qualche contatto all'interno con dispersione di corrente o è per via di quello che indosso... tipo l'orologio di alluminio (ma capita anche se lo tolgo) o per le scarpe di gonna, o cosa?

Ciao
Silverware
Newbie
 
Post: 3
Iscritto il: 15/05/05 10:59
Località: Roma

Sponsor
 

Postdi piercing » 05/06/05 13:44

Hai provato a collegarlo da altre parti? al 99% è l'impianto elettrico al quale lo colleghi che fa schifo...
Avatar utente
piercing
Moderatore
 
Post: 7569
Iscritto il: 10/04/02 10:34
Località: Roma

Postdi pjfry » 05/06/05 13:50

il mio lo faceva se toccavo il portatile collegato alla corrente con una mano e il termosifone con l'altra :aaah :lol:
Avatar utente
pjfry
Moderatore
 
Post: 8240
Iscritto il: 19/11/02 17:52
Località: terni

Postdi MikelinoPaneVino » 05/06/05 15:18

Digitavi con il termosifone ??? :eeh: :eeh: :eeh: :D
Asus P5W DH/Pentium Quad Core Q6600@2,4Ghz FSB 1066Mhz/2Gb DDr2 800Mhz/Sapphire X1900XTX+X1900XTCFE/IDE Maxtor 120Gb/EnermaxEG701AX 600W/Enermax Chakra 1x25 + 2x15 Fan Coolers.
.
MikelinoPaneVino
Utente Senior
 
Post: 516
Iscritto il: 29/12/04 15:22
Località: Ferrara , provincia

Postdi Silverware » 05/06/05 17:50

piercing ha scritto:Hai provato a collegarlo da altre parti? al 99% è l'impianto elettrico al quale lo colleghi che fa schifo...


No, l'impianto elettrico di casa è ottimo, nuovo anche quello e dotato di dispositivi di sicurezza... il problema è sicuramente nel computer.

(Chissà se fanno i termosifoni con presa USB? :lol:)
Silverware
Newbie
 
Post: 3
Iscritto il: 15/05/05 10:59
Località: Roma

Postdi MikelinoPaneVino » 05/06/05 18:17

Se l'impianto in casa e nuovo allora , potrebbe essere un'assenza di messa a terra all'interno dell'alimentatore , potresti controllare le caratteristiche e guardare se ne trovi uno simile da testare sostituendolo momentaneamente.

Oppure anche lo spinotto (femmina) interno del PC con qualche problema di contatti , può succedere che a forza di attacca-stacca si siano lesionati i contatti sulla pista dello stampato.
Asus P5W DH/Pentium Quad Core Q6600@2,4Ghz FSB 1066Mhz/2Gb DDr2 800Mhz/Sapphire X1900XTX+X1900XTCFE/IDE Maxtor 120Gb/EnermaxEG701AX 600W/Enermax Chakra 1x25 + 2x15 Fan Coolers.
.
MikelinoPaneVino
Utente Senior
 
Post: 516
Iscritto il: 29/12/04 15:22
Località: Ferrara , provincia

Postdi piercing » 05/06/05 19:02

per curiosità.. ruota la spina di 180 gradi...
Avatar utente
piercing
Moderatore
 
Post: 7569
Iscritto il: 10/04/02 10:34
Località: Roma

Postdi mhullei » 05/06/05 19:27

Esatto piercing, ruotare la spina di 180 gradi... :-? ma prima sfilala dalla presa ;)
Avatar utente
mhullei
Utente Senior
 
Post: 619
Iscritto il: 20/07/03 02:23
Località: friuli


Torna a Assistenza Hardware


Topic correlati a "Il portatile da' la scossa!":

upgrade portatile
Autore: BORUX83
Forum: Assistenza Hardware
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti