Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problemi di velocità con Hd

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

Problemi di velocità con Hd

Postdi Suondmao » 25/12/04 21:20

Ho un problema da molto tempo con il mio pc.Ho 2hd della maxtor uno da 20 da sempre e l'altro montato di recente da 120gb.Con la mia scheda madre (asus a7ve) purtroppo il nuovo hd ata/133 va + lento xke non supportato e fin qui lo avevo capito.Il problmema è quando da windows accedo ad esempio a un file del 2 hd,magari un file video oppure lancio una qualunque applicazione da li e la lascio aprte il pc in poco tempo si blocca..
vorrei capire il xke! Preciso che ho partizionato questo hd in 2 parti da 60gb ciascuna e formattate in ntfs.
Grazie e auguri di buon natale
Suondmao
Newbie
 
Post: 2
Iscritto il: 25/12/04 21:13

Sponsor
 

Postdi dado » 26/12/04 22:54

In che sequenza li hai montati i due dischi? Sullo stesso canale IDE o su diversi? Il nuovo disco come ha settato il jumper?

House: "Vede, tutti pensano che sia un paziente a causa del bastone"
Wilson: "Allora perchè non indossa un camice bianco come tutti noi?"
House: "Perchè altrimenti pensano che sia un medico".
Avatar utente
dado
Utente Senior
 
Post: 16208
Iscritto il: 21/08/01 01:00
Località: La Città dei Sette Assedi

Postdi Suondmao » 03/01/05 13:15

Sullo stesso canale ide, uno master e l'altro slave
Suondmao
Newbie
 
Post: 2
Iscritto il: 25/12/04 21:13


Torna a Assistenza Hardware


Topic correlati a "Problemi di velocità con Hd":

alcuni problemi...
Autore: gibo
Forum: Assistenza Hardware
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti