Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

se lascio attaccato modem Speed Touch 330 il comp nn parte!

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

se lascio attaccato modem Speed Touch 330 il comp nn parte!

Postdi rgt2004 » 29/10/04 10:15

ciao a tutti!
ho riscontrato questo problema:
io mi collego tranquillamente con ADSL di tele2, con il modem Speed Touch 330 Thompson, poi decido di spegnere il computer, mi disconnetto e spengo tutto, poi decido di riaccenderlo perche mi sn dimenticato una cosa, e.. SORPRESA!
il computer non parte! si ferma alla schermata iniziale, fa il check dei device e poi cursore lampeggiante, allora io che faccio, stacco il modem dalla presa usb, lo riattacco nella presa affianco, e il computer riparte! magia o cos'altro?
qualcuno mi sa aiutare?
grazie

rgt

P.s. nn è un problema di singola porta, perche le ho provate tutte! :)
p.p.s. se invece non mi connetto a internet.. il computer funziona tranquillamente sempre..
rgt2004
Newbie
 
Post: 6
Iscritto il: 29/10/04 10:06
Località: milano

Sponsor
 

Postdi Dylan666 » 29/10/04 11:22

Non hai detto che windows hai. Se è il 98 mi pare che fosse un problema di cui si è discusso più volte e che riguarda tutte le periferiche USB, cerca nel forum
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

windows ME

Postdi rgt2004 » 29/10/04 11:28

scusa.. mia dimenticanza, ho windows ME, ora riprovo a riscartabellare il forum! grazie!
rgt2004
Newbie
 
Post: 6
Iscritto il: 29/10/04 10:06
Località: milano

Porte USB connesse con PC acceso o spento

Postdi Dylan666 » 29/10/04 11:40

Io pure ho ME su 2 PC: sul mio ho 3 periferiche SENZA INTERRUTTORE (cioè le infili e si accendono) che sono webcam, scanner e modem ADSL e sono intercambiabili si a PC acceso che spento senza problemi.

Sull'altro ho una stampante/scanner HP USB che posso accendere quando voglio, sia prima che dopo Windows e va cmunque.

Guarda se questo ha a che fare col tuo problema:
http://www.pc-facile.com/forum/viewtopi ... usb+acceso
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

il problema è proprio il modem

Postdi rgt2004 » 29/10/04 11:53

io non ho nessuna altra periferica attaccata.
il problema sta proprio in quel modem, perche come detto prima, se non mi collego a internet, posso accendere e spegnere il computer quante volte voglio, che il problema non si pone, ma se mi connetto, al riavvio successivo il computer si blocca, e sono costretto a togliere manualmente il cavo usb, e riattaccarlo in un altra presa usb. e tutto torna a funzionare..
rgt2004
Newbie
 
Post: 6
Iscritto il: 29/10/04 10:06
Località: milano

Re: il problema è proprio il modem

Postdi Dylan666 » 29/10/04 11:56

rgt2004 ha scritto:io non ho nessuna altra periferica attaccata.


Ho capito, ti facevo vedere che da me il problema sul 4 periferiche non c'è, quindi il problema non deve essere specifico di ME con tutti gli apparecchi USB ma magari solo di quel modem...
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

infatti..

Postdi rgt2004 » 29/10/04 13:30

..non sto dando la colpa a winMe ma a questo modem del BIIIIIP :evil:
rgt2004
Newbie
 
Post: 6
Iscritto il: 29/10/04 10:06
Località: milano


Torna a Assistenza Hardware


Topic correlati a "se lascio attaccato modem Speed Touch 330 il comp nn parte!":


Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti