Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Perchè non si riavvia??

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

Perchè non si riavvia??

Postdi axpen » 21/12/03 17:29

E' da un po di tempo che il pc non effettua più il riavvio. Se dalla schermata di windows do il comando riavvia, succede che si spegne, poi riparte ma si accendono solo le lucine del case e niente più di questo. Per farlo ripartire sono costretto a staccare la corrente elettrica e dopo si avvia normalmente. Cosa può essere successo? Ho chiesto ad un tecnico e mi ha detto "non so.." ....sigh..
axpen
Newbie
 
Post: 4
Iscritto il: 21/12/03 17:19

Sponsor
 

Postdi Mikizo » 21/12/03 17:54

Se esegui un normale arresto e poi lo riaccendi va tutto bene?
Avatar utente
Mikizo
Download Admin
 
Post: 8517
Iscritto il: 05/01/02 01:00
Località: Outside

Postdi axpen » 21/12/03 18:38

Se lo arresto normalmente va tutto bene
axpen
Newbie
 
Post: 4
Iscritto il: 21/12/03 17:19

Postdi garet74 » 21/12/03 19:22

che sistema operativo usi?te lo fa da adesso o te lo ha sempre fatto?
garet74
Utente Senior
 
Post: 970
Iscritto il: 28/07/03 20:01

Postdi dado » 21/12/03 19:32

Se hai XP, hai installato il service pack.
Mi ricordo che tempo fa mi faceva qs scherzo (forse ancora con windows98) usando un modem adsl usb che lasciavo sempre attaccato, anche in chiusura di sistema. Aggiornando i driver della MB (con chipset VIA, quindi usando i VIA4IN1) avevo risolto.

House: "Vede, tutti pensano che sia un paziente a causa del bastone"
Wilson: "Allora perchè non indossa un camice bianco come tutti noi?"
House: "Perchè altrimenti pensano che sia un medico".
Avatar utente
dado
Utente Senior
 
Post: 16208
Iscritto il: 21/08/01 01:00
Località: La Città dei Sette Assedi

Uso windows millenium

Postdi axpen » 22/12/03 15:19

il modem è un analogico ma l'ho sempre avuto. il sistema operativo è millenium
axpen
Newbie
 
Post: 4
Iscritto il: 21/12/03 17:19

Postdi garet74 » 22/12/03 17:56

beh..il tecnico ti ha detto nn so perke' il problema potrebbe essere ovunque...in questi casi la prima cosa cosa da fare e' cercare di farsi venire in mente le ultime cose installate e provare a disistallarle ..finche nn si scopre quale e' l'applicazione che ti fa il danno...probabilmente una di quelle che si avviano automaticamente al avvio di win..oppure una di quelle che usi sempre...poi se la becchi provi a reistallarla e vedi se il problema ricompare..se nn ricompare sei a posto se invece ricompare il piu classico dei formattoni.... anche se e' un po' una tristezza farlo..ti dovrebbe risolvere il problema...ma ragazzi usare quei bellissimi programmi per il ripristino del sistema ...no?ti si inkricca il pc?in 5 minuti sei a posto..col pc nuovo fiammante...
garet74
Utente Senior
 
Post: 970
Iscritto il: 28/07/03 20:01

Credo che abbiate ragione un po tutti...

Postdi axpen » 22/12/03 18:54

Però il problema è continuato anke dopo aver formattato!! A questo punto credo che dovrò aggiornare la MB marca MSI. Proverò ad aggiornare la MB e dopo ...speriamo si risolva. Cmq grazie a tutti e Auguri
axpen
Newbie
 
Post: 4
Iscritto il: 21/12/03 17:19

Postdi Dylan666 » 23/12/03 03:11

X scovare problemi software il mio consoglio è sempre uno (nn funziona sempre ma spesso sì): se avvii in modalità provvisoria ke succede? Si riavvia normalmente?
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46


Torna a Assistenza Hardware


Topic correlati a "Perchè non si riavvia??":


Chi c’è in linea

Visitano il forum: Nessuno e 14 ospiti

cron