Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problemi all'avvio

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

Problemi all'avvio

Postdi claudiobu » 15/10/19 07:08

Salve a tutti ho un pc così assemblato: Intel Core i5-2400 CPU 3.10GHz 8 gb di ram ssd da 500 gb scheda grafica Intel HD con un problemino di avvio. D IMG_3207.JPG
Diciamo che tre volte su quattro quando avvio il pc mi si blocca sulla schermata del bios e devo preme un qualsiasi tasto per farlo avviare. L'unica scritta che secondo me non è regolare ed è subito prima della dicitura : press <f2> to enter setup or any other key to continue è: FAN 3 ABSENT. ( se qualcuno mi spiega come allegare un immagine vi posto la foto del bios bloccato.
Grazie
claudiobu
Newbie
 
Post: 1
Iscritto il: 15/10/19 07:01

Sponsor
 

Re: Problemi all'avvio

Postdi m.paolo » 15/10/19 09:50

Per allegare un immagine quando apri un post o rispondi, clicca su Invia allegato -> Scegli file -> Aggiungi file -> Invia
Allegati
allegato.jpg
m.paolo
Moderatore
 
Post: 2879
Iscritto il: 11/11/06 22:34

Re: Problemi all'avvio

Postdi quizface » 15/10/19 19:49

Probabilmente la ventola 3 abilitata nel BIOS, non è presente nel computer. Se e' così disabilitala, se invece hai quella ventola, controlla che funzioni
Se non siete sicuri di quello che scrivete, non scrivete niente, nessuno vi obbliga ed eviterete di confondere chi gia' e' confuso. Ciao..ciao
Avatar utente
quizface
Utente Senior
 
Post: 14947
Iscritto il: 03/10/04 00:36


Torna a Assistenza Hardware


Topic correlati a "Problemi all'avvio":

problemi masterizzatore
Autore: Buonleo
Forum: Software Windows
Risposte: 3

Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti