Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

aiuto !! le ho provate tutte..!!

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatori: m.paolo, Caffey

aiuto !! le ho provate tutte..!!

Postdi eolodj » 23/12/18 19:04

Quindi cominciamo.. il mio PC con i7 su socket 2011 ha funzionato bene fino a quando ho deciso di premere il tasto del reset bios sulla MB e da lì non si è più riavviato o meglio si accendeva tutto,il display della MB indicava "0" ma nessun "bip" e il video rimaneva spento..in primis ho cambiato le ram..niente..poi ho provato un'altra scheda video..niente...poi ho tentato di sostituire il chip del bios..niente..poi ho acquistato una CPU xenon usata per vedere se fosse la CPU..niente..ed infine ho cambiato la MB con una "cinese" (99 euro)..NIENTEE..!!..ho pensato all'alimentatore (Corsair CX600) acquistando un test per verificarne la corretta alimentazione..sembra tutto ok..!
ho tentato anche a togliere/sostituire l' HD..niente..
Dopo tutto non ho modo di sapere se la CPU i7 è andata e anche quella acquistata magari non funziona.?!
DISPERAZIONE..!! :cry:
eolodj
Newbie
 
Post: 1
Iscritto il: 23/12/18 18:47

Sponsor
 

Re: aiuto !! le ho provate tutte..!!

Postdi nikita75 » 24/12/18 01:52

"La teoria è quando si sa tutto e niente funziona. La pratica è quando tutto funziona e nessuno sa il perché. Noi abbiamo messo insieme la teoria e la pratica: non c'è niente che funzioni e nessuno sa il perché" Albert Einstein
Immagine
Avatar utente
nikita75
Utente Senior
 
Post: 5336
Iscritto il: 31/07/09 13:36
Località: Alberobello (Bari )


Torna a Assistenza Hardware


Topic correlati a "aiuto !! le ho provate tutte..!!":

Richiesta aiuto macro VBA
Autore: mara26
Forum: Programmazione
Risposte: 1
aiuto google moduli
Autore: alissssss
Forum: Discussioni
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 16 ospiti