Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

partenza lentissima

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

partenza lentissima

Postdi roberto carloni » 04/01/16 16:48

Salve ragazzi, non so se sia un problema di hardware (vecchio) o software ma fino a qualche giorno fa tutto funzionava alla perfezione poi improvvisamente un mattino accendo il pc, parte ventola e sento che unita' centrale lavora, il monitor non si accende. Continuo a sentire questo rumore, che non sembra di disco rotto ma di disco che sta lavorando, per 15/20 minuti poi improvvisamente finisce quel rumore, si accende monitor e il pc parte regolarmente e lavora poi tutto bene. Secondo voi di cosa si potrebbe trattare ? Grazie anticipatamente.

Roberto.
roberto carloni
Utente Junior
 
Post: 20
Iscritto il: 21/08/15 10:06

Sponsor
 

Re: partenza lentissima

Postdi davide72 » 04/01/16 17:00

Avatar utente
davide72
Utente Senior
 
Post: 5593
Iscritto il: 10/06/14 22:01

Re: partenza lentissima

Postdi roberto carloni » 04/01/16 17:36

Grazie, dopo provo e faccio sapere. Grazie ancora.
roberto carloni
Utente Junior
 
Post: 20
Iscritto il: 21/08/15 10:06

Re: partenza lentissima

Postdi roberto carloni » 05/01/16 10:27

Niente da fare, la spia dell'unita' centrale rimane spenta per 20/30 minuti mentre si sente la ventola girare. Improvvisamente dopo 20/30 minuti si accende la spia e parte il pc, accende monitor e tutto va bene.
roberto carloni
Utente Junior
 
Post: 20
Iscritto il: 21/08/15 10:06

Re: partenza lentissima

Postdi davide72 » 05/01/16 11:40

quel tool serve per capire quale programma rallenta l' avvio di windows
Avatar utente
davide72
Utente Senior
 
Post: 5593
Iscritto il: 10/06/14 22:01

Re: partenza lentissima

Postdi roberto carloni » 05/01/16 11:46

Ma una volta che il pc si accende windows parte subito. Anche se accendo unita' centrale la spia rimane spenta, solo solo rumore della ventola, poi dopo 30 minuti si accende la spia e si accende il pc e parte tutto bene.
roberto carloni
Utente Junior
 
Post: 20
Iscritto il: 21/08/15 10:06

Re: partenza lentissima

Postdi nikita75 » 05/01/16 11:52

RIESCI A postare uno screen shot del tuo task manager con il pc in idle?
che sistema operat hai ?? aggiungi un po di dettagli sul tuo pc >>> cpu ramm Mboard Immagine
Avatar utente
nikita75
Utente Senior
 
Post: 4392
Iscritto il: 31/07/09 13:36

Re: partenza lentissima

Postdi davide72 » 05/01/16 12:44

roberto carloni ha scritto:Ma una volta che il pc si accende windows parte subito. Anche se accendo unita' centrale la spia rimane spenta, solo solo rumore della ventola, poi dopo 30 minuti si accende la spia e si accende il pc e parte tutto bene.


ah ok, allora è un problema di alimentatore, cambialo

EDIT, ma il windows è installato? hai percaso un supporto inserito e che magari quel rumore che senti girare non è la ventola ma un cd o dvd
Avatar utente
davide72
Utente Senior
 
Post: 5593
Iscritto il: 10/06/14 22:01

Re: partenza lentissima

Postdi roberto carloni » 05/01/16 16:54

http://images.pcworld.com/images/articl ... 160958.jpg

Ho un pc packard bell (vecchio) pentium (r) d cpu 2.80 ghz - 1 gb ram - spazio utilizzato 25.gb/disponibile 116 gb
Windows xp home edition 2002 con service pack 3

Altro non so dire in quanto non sono un esperto, come potete capire.
Grazie a tutti.
roberto carloni
Utente Junior
 
Post: 20
Iscritto il: 21/08/15 10:06

Re: partenza lentissima

Postdi davide72 » 05/01/16 17:44

prova ad aggiornare il bios
Avatar utente
davide72
Utente Senior
 
Post: 5593
Iscritto il: 10/06/14 22:01

Re: partenza lentissima

Postdi roberto carloni » 05/01/16 19:38

Tutto risolto, cambiato alimentatore e ora tutto ok. Grazie a tutti.
roberto carloni
Utente Junior
 
Post: 20
Iscritto il: 21/08/15 10:06

Re: partenza lentissima

Postdi davide72 » 05/01/16 20:02

te l' avevo detto
Avatar utente
davide72
Utente Senior
 
Post: 5593
Iscritto il: 10/06/14 22:01


Torna a Assistenza Hardware


Topic correlati a "partenza lentissima":

adsl lentissima
Autore: mailib
Forum: Reti, ADSL e wireless
Risposte: 28

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti