Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problema con Nero...

Problemi di Codec - AC3, MPEG, DivX, Xvid...? Vuoi aiuto con la tua musica? Non sai come masterizzare i tuoi mp3? In questo forum tutte le risposte alle tue domande legali!

Moderatori: axelrox, m.paolo

Problema con Nero...

Postdi Barabba2007 » 10/08/07 08:31

Ho appena comprato un pc nuovo... e ho reinstallato Nero 6... devo aver fatto un po' di casino, perchè ho installato prima la v. 6... poi ho provato la 7.. che mi dava errore e sono ritornato alla 6...

... la cosa strana comunque... è che quando installo nero 6 o nero 7 che è in italiano... me la installa in lingua spagnola !!!??? perchè ??? e poi ogni volta che apro NERO.. mi dà un errore "tipo... problema con file .... .dll... una cosa del genere".......

Cosa può essere ??? ? :cry:
Barabba2007
Utente Junior
 
Post: 79
Iscritto il: 29/06/07 15:02

Sponsor
 

Postdi Panteras82 » 10/08/07 19:51

Sicuramente ai fatto un pò di casino. Disinstalla tutto e reinstalla la versione 7.
ASUS Striker Extreme P4;
INTEL Conroe Core 2 Extreme QX6800 2.93Ghz FSB1066;
4Gb di ram DDR2 667;
Nvidia GeForce 8800 Ultra DDR3 da 768Mb;
Window Vista Ultimate Plus.
Panteras82
Utente Senior
 
Post: 187
Iscritto il: 03/01/07 17:34
Località: Ferrara

Postdi Barabba2007 » 11/08/07 10:57

Finalmente ho risolto,,, grazie !!!
Barabba2007
Utente Junior
 
Post: 79
Iscritto il: 29/06/07 15:02


Torna a Audio/Video e masterizzazione


Topic correlati a "Problema con Nero...":


Chi c’è in linea

Visitano il forum: fauno e 6 ospiti