Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problema Excel...help me...

Problemi di HTML? Di PHP, ASP, .NET, JSP, Perl, SQL, JavaScript, Visual Basic..?
Vuoi realizzare programmi in C, C++, Java, Ruby o Smalltalk, e non sai da che parte cominciare?
Entra qui e troverai le risposte!

Moderatori: Triumph Of Steel, archimede

Problema Excel...help me...

Postdi nicchia122 » 18/12/05 16:51

Salve a tutti..ho un disperato bisogno del vostro aiuto...vedo che cè gente molto competente e io domani ho un esame di ict avanzato....

ØCreare una nuova colonna I, con intestazione Giudizio, con due possibili valori:
Ø positivo, se nella corrispondente cella della colonna E si trova un valore “molto” o “abbastanza”
Ø negativo, se nella corrispondente cella della colonna E si trova un valore “poco” o “per niente”
Ø Nella cella K2 scrivere: N° giudizi = molto
Ø Nella cella K3 scrivere: N° film visti da chi ha detto molto
Ø Nelle celle L2 e L3 scrivere le formule che permettono di calcolare i valori corrispondenti
nicchia122
Utente Junior
 
Post: 10
Iscritto il: 13/08/05 16:12

Sponsor
 

Re: Problema Excel...help me...

Postdi nicchia122 » 18/12/05 17:18

nicchia122 ha scritto:Salve a tutti..ho un disperato bisogno del vostro aiuto...vedo che cè gente molto competente e io domani ho un esame di ict avanzato....

ØCreare una nuova colonna I, con intestazione Giudizio, con due possibili valori:
Ø positivo, se nella corrispondente cella della colonna E si trova un valore “molto” o “abbastanza”
Ø negativo, se nella corrispondente cella della colonna E si trova un valore “poco” o “per niente”


X il resto ho risolto...ma questi due proprio non ricordo... :cry:
nicchia122
Utente Junior
 
Post: 10
Iscritto il: 13/08/05 16:12

Postdi Dylan666 » 18/12/05 17:31

Lasciate sempre scritto COME risolvete, è utile agli altri ;)
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi nicchia122 » 18/12/05 17:33

Dylan666 ha scritto:Lasciate sempre scritto COME risolvete, è utile agli altri ;)


=CONTA.SE(E2:E101;"molto")

=SOMMA.SE(E2:E101;"molto";D2:D101)

;)
nicchia122
Utente Junior
 
Post: 10
Iscritto il: 13/08/05 16:12

Postdi nicchia122 » 18/12/05 18:46

=SE(O(E2="molto";E2="abbastanza");"positivo";"negativo")


Grazie cmq ma ho risolto!! :D
nicchia122
Utente Junior
 
Post: 10
Iscritto il: 13/08/05 16:12


Torna a Programmazione


Topic correlati a "Problema Excel...help me...":

Problema Windows 10
Autore: asso1998
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti