Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

accelerazione video

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

accelerazione video

Postdi mide » 14/06/03 09:59

salve a tutti ho un problema insolito spero che possiate aiutarmi :ho un p4 2.600 512 mem scheda audio integrata e scheda video radeon 9000 con 128 mem (è un nuovo acquisto..non ancora mi abituo avevo amd 400 ;) )e come sistema operativo ho installato il win98 se .il problema sorge quando vado a riprodurre file audio e video con un qualsiasi riproduttore (tranne winamp) i video si vedono accelerati e gli mp3 e cd audio si sentono accelerati, l'audio inoltre esce solo da un canale e non da entrambi.non sò se mi sono spiegata bene spero che qualcosa siate riusciti a capire e possiate in qualche modo aiutarmi.ringrazio anticipatamente :-?
mide
Newbie
 
Post: 8
Iscritto il: 14/06/03 09:41

Sponsor
 

Postdi RaigherCN » 14/06/03 11:06

trovo un po superato win98 su uan simile architettura, per l'audio possono solo presumere che il connettore non sia ben inserito nello spinotto in ogni caso controlla le proprietà dell'audio che non sia inserito su mono o con bilanciamento tutto su una cassa, per i filmati non so potrebbero essere i driver, prova a reinstallarli
The Prince of the space
RaigherCN
Utente Senior
 
Post: 255
Iscritto il: 09/02/02 01:00
Località: Cuneo

Postdi Nicola » 14/06/03 11:11

ti consiglio di mettere XP, + adatto alle risorse che hai e sopratutto il miglior SO Microsoft per la multimedialità ;) Per i drivers scarica dai relativi siti quelli aggiornati e con Windows Update aggiorna tutto ;) ... ma per caso hai una AC97 vero? se sì verbal666 ha avuto lo stesso problema.. cerca nel forum ac97 sotto l'auotre Verbal666 ;)
Nicola
Nicola
Utente Senior
 
Post: 7381
Iscritto il: 08/02/02 01:00

Postdi mide » 14/06/03 12:30

grazie mille proverò.un'altra domandina?ci provo..scarico divx e qualche volta wmp(ultima versione..ma anche con le altre precedenti lo faceva)invece di aprire il file apre una finestra con sù scritto"interfaccia non registrata"sapete x caso il significato?
mide
Newbie
 
Post: 8
Iscritto il: 14/06/03 09:41

Postdi mide » 15/06/03 22:37

allora ho installato winxp e effetivamente adesso i video e gli mp3 vanno benissimo solo che non mi riconosce i divx uffffffffffff
mide
Newbie
 
Post: 8
Iscritto il: 14/06/03 09:41

Postdi Maurizio74 » 15/06/03 23:21

installa il K-lite Codec Pack 2.03... lo trovi nella sezione download ;) :lol:
Avatar utente
Maurizio74
Utente Senior
 
Post: 885
Iscritto il: 19/01/03 16:35
Località: Roma

Postdi Nicola » 16/06/03 11:04

oltre a scaricarti il K Lite Codec Pack ti consiglio anche di usare il Divx player migliore e` + leggero ;)
Nicola
Nicola
Utente Senior
 
Post: 7381
Iscritto il: 08/02/02 01:00

Postdi nimeha » 16/06/03 15:31

Nicola ha scritto:oltre a scaricarti il K Lite Codec Pack ti consiglio anche di usare il Divx player migliore e` + leggero ;)

Io ho installato ieri il k-lite codec pack.. e dentro la versione full c'è anche il loro lettore.. dici che è più pesante del DivX palyer? Pensare che a me sembrava il contrario.. O magari non ho ben capito quello che volevi dire? :lol:
nimeha
Utente Senior
 
Post: 585
Iscritto il: 07/03/03 17:47
Località: Savignano di Romagna ;)

Postdi pjfry » 16/06/03 15:54

bsplayer , quello contenuto nel k-lite, è veramente una figata di lettore! legge senza problemi un mucchio di formati, supporta i sottotitoli, la divisione in capitoli e il doppio audio (e a quanto pare risente meno dei conflitti creati dai codec pack... per esempio adesso con wmp i divx li vedo verdi ma con bs tuto ok :D )
Avatar utente
pjfry
Moderatore
 
Post: 8240
Iscritto il: 19/11/02 17:52
Località: terni

Postdi mide » 16/06/03 21:59

siete veramente gentili e disponibili ora provo e spero di darvi buone notizie :)
mide
Newbie
 
Post: 8
Iscritto il: 14/06/03 09:41

Postdi Nicola » 17/06/03 11:32

mi avete convinto.. su windows userò BSPlayer.. su Linux mi tengo Mplayer che mi legge (quasi) tutto senza installare codecs :D
Nicola
Nicola
Utente Senior
 
Post: 7381
Iscritto il: 08/02/02 01:00

Postdi mide » 18/06/03 18:34

allora..TUTTO A POSTOOOO..i video e gli mp3 vanno benissimoho aggiornato tutto e win xp va perfettamente.L'unico problema che non ho potuto risolvere e credo che sia una prob fisico della scheda madre è l'audio mono.non c'è proprio niente da fare.almeno x me :-?
mide
Newbie
 
Post: 8
Iscritto il: 14/06/03 09:41

Postdi pjfry » 18/06/03 18:46

monooooo??? ma dai,è impossibile... anche la scheda audio integrata + scalcinata come minimo deve essere stereo! perchè dici che è mono?
Avatar utente
pjfry
Moderatore
 
Post: 8240
Iscritto il: 19/11/02 17:52
Località: terni

Postdi mide » 21/06/03 09:33

eheheheh effetivamente ero io che ero in mono;non mi prendete x idiota(come infatti sono)ma era una questione di cavi di collegamento.in pratica non vanno bene quelli che usavo prima ma li devo cambiare tutti... :P
mide
Newbie
 
Post: 8
Iscritto il: 14/06/03 09:41

Postdi Nicola » 21/06/03 10:52

ecco.. infatti era impossibile che era mono ;)
Nicola
Nicola
Utente Senior
 
Post: 7381
Iscritto il: 08/02/02 01:00


Torna a Software Windows


Topic correlati a "accelerazione video":


Chi c’è in linea

Visitano il forum: Kiryuu e 4 ospiti