Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

non parte l'antivirus

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

non parte l'antivirus

Postdi alessia » 22/04/03 15:55

Non riesco a far partire lo scan dell'antivirus: ho provato con inoculate, poi con norton, ma neppure con quelli online ( ho provato con quello di questo sito e con quello di zdnet..
Cosa può essere successo??
alessia
Utente Junior
 
Post: 28
Iscritto il: 09/04/03 14:17

Sponsor
 

Postdi Mistress » 22/04/03 16:44

In che senso non parte?
Ti da qualche errore? O è come se non accettasse il comando?
Hai detto di aver provato inoculate e norton: come hai fatto? Li hai installati entrambi?
Prova a fare una scansione online qui: http://housecall.trendmicro.com/houseca ... t_corp.asp
Ovviamente devi accettare di scaricare il programmino.
Hai un firewall per caso? Può darsi che alcune impostazioni ti impediscano la scansione online (a me succede).
Ciao ;)
Mistress
Utente Senior
 
Post: 270
Iscritto il: 22/03/03 13:46
Località: Milano

Postdi alessia » 22/04/03 17:33

grazie,
ho trovato un sacco di virus ( ma perchè poi se c'era l'antivirus???).
Il fatto è che pochi sono stati puliti ( cleaned), ma per alcuni dice che è impossibile:
uno è worm_bugbear.a
l'altro è worm_klez.h che appare più volte in diversi files.
Prima avevo passato the cleaner per i trojan, ma aveva rilevato solo klez e credevo lo avesse eliminato, solo che poi l'antivirus lo ha trovato nuovamente.
Come faccio ad eliminarli??
alessia
Utente Junior
 
Post: 28
Iscritto il: 09/04/03 14:17

Postdi kadosh » 22/04/03 17:42

In caso di attacco virale è sempre meglio, se possibile, salvarsi i file che sembrano infettati su un CD, ricontrollarlo bene e formattare tutto il resto reinstallando il SO ;)
Ch®is ˜˜ www.glgroup.it˜˜ {~Up You® Life~}™ Semper Fidelis
Avatar utente
kadosh
Moderatore
 
Post: 3791
Iscritto il: 24/09/01 01:00
Località: Roma

Postdi hexen » 22/04/03 17:52

alessia ha scritto:uno è worm_bugbear.a


quel virus killa i processi degli av, se ne è parlato qui:
http://www.pc-facile.com/forum/viewtopi ... ht=bugbear

(me lo ricordo perché l'avevo preso anch'io Immagine)

Come faccio ad eliminarli??


qui dovrebbero esserci le patch per bugbear e klez

ciao :)
hexen
Utente Senior
 
Post: 1340
Iscritto il: 15/07/02 11:10

Postdi alessia » 23/04/03 17:07

Aggiornamento situazione:
di tutti i virus che avevo, proprio quello che sembrava essere stato "cleanato" ( pe magister b) continua a ricomparire con pc.cillin, e l'antivirus dice che non si può nè pulire nè quarantenare.
Ho provato anche con la patch apposita, ma individua i file infetti prò non lo elimina..
aiutini??? :cry:
alessia
Utente Junior
 
Post: 28
Iscritto il: 09/04/03 14:17


Torna a Software Windows


Topic correlati a "non parte l'antivirus":


Chi c’è in linea

Visitano il forum: Nessuno e 12 ospiti