Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

aiuto!cosa è successo?!!!

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

aiuto!cosa è successo?!!!

Postdi MariNera » 14/12/07 08:30

Ciao a tutti.ho seguito le vicende dei server su emule,però fino a ieri un po'di server ce li avevo.
Ieri ho acceso emule,e voilà,NIENTE!PAGINA BIANCA!!!
Ho provato ad aggiornare la lista,ma mi dice
1)il server non ha dato una risposta http valida;
2)impossibile scaricare la lista server da un paio di portali del vostro elenco;
3)nella lista sono stati trovati server non validi.
il kad funziona,un po'lento,ma va.Non c'è proprio più speranza per i server?
Se qualcuno può darmi un consiglio per le 17,00,quando potrò riconnettermi (ho la fascia oraria),per favore lo faccia tenendo conto che sono quasi un'analfabeta del pc: faccio cose,ma non so di che parlo...
Grazie :cry:
MariNera
Utente Junior
 
Post: 18
Iscritto il: 02/07/07 18:49

Sponsor
 

Postdi baf-on » 14/12/07 11:54

prova cosi :scarica la lista server da quest'indirizzo
HTTP://WWW.PEERATES.NET/SERVERS.PHP (copia e incolla l'indirizzo nel box "aggiorna server.met da URL")

p.s. sono arrivato in orario ?? :D :lol:
Immagine....Immagine
Avatar utente
baf-on
Moderatore
 
Post: 929
Iscritto il: 16/12/06 18:47
Località: ChipTown

Postdi gigicale » 14/12/07 19:06

non so cosa è successo ai server, ma dopo l'ultima volte che mi sono disconnesso non riesco più a contattare i server.
Seguendo il consiglio di baf-on ho scaricato la lista, ma nessuno contattabile.
Sono sulla rete kad (anche abbastanza veloce: 35k adesso), ma perchè i server non rispondo più ?
:aaah :aaah :aaah :aaah
gigicale
Newbie
 
Post: 5
Iscritto il: 14/12/07 18:58

Postdi MariNera » 15/12/07 10:52

ah,ah,ah,sì,sei arrivato in orario...però qui la situazione non migliora,intanto perchè non riesce a completarmi il download dell'indirizzo che mi hai dato (maledetta telecom,quando cavolo venite a mettermi l'ADSL?!!!),e qui è tutto inattivo,vado solo col kad...boh?
Ho provato a reimpostare le liste dei server che ci sono sulla guida ad emule,ora provo a staccare e riattaccare... :undecided: vediamo che succede,ma non nutro molte speranze :-? ...qualche altro suggerimento? :mmmh:
MariNera
Utente Junior
 
Post: 18
Iscritto il: 02/07/07 18:49

Postdi baf-on » 15/12/07 11:54

allora premesso che ci sono problemi con i server da quando hanno chiuso gli edonkey....e che conviene lasciare solo la kad.
Se "clikki" sull'indirizzo che ho postato sopra, ti scarica un file "server.met" lo copi e lo incolli nella cartella "config" di emule in genere su C:\Programmi/emule.Fai attenzione ci sono 2 file server.met uno è "server_met.old" cancella old e per sicurezza salva l'altro in un'altra cartella. Ora incolla quello scaricato.Questo chiaramente con il "mulo" chiuso...riavvia e spera. 8)
Immagine....Immagine
Avatar utente
baf-on
Moderatore
 
Post: 929
Iscritto il: 16/12/06 18:47
Località: ChipTown


Torna a Software Windows


Topic correlati a "aiuto!cosa è successo?!!!":

Aiuto urgente!!!
Autore: templare77
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti