Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Emule: ID basso anche dopo varie operazioni

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Emule: ID basso anche dopo varie operazioni

Postdi domisol » 09/11/07 12:57

salve, ho sempre le freccette gialle, eppure ho fatto di tutto...
ho eliminato il router alice
ho rimesso il router usrobotics (con cui avevo frecce verdi l'anno scorso)
il firewall del router è rimasto identico a come quando funzionava bene

quando avevo router alice ho fatto vari interventi.. cmq se non ricordo male anche a primavera con usrobotics iniziava a non andare bene e credo che era gia all'epoca giallo...

grazie
Avatar utente
domisol
Utente Senior
 
Post: 1694
Iscritto il: 28/01/05 21:50

Sponsor
 

Postdi baf-on » 09/11/07 20:42

...ho rimesso il router usrobotics..

controlla la configurazione :
http://www.emule.it/guida_emule/config_porte/usrobotics_9106.asp
Immagine....Immagine
Avatar utente
baf-on
Moderatore
 
Post: 929
Iscritto il: 16/12/06 18:47
Località: ChipTown

Postdi Bibo67 » 14/11/07 23:23

DEci configuare le aperture delle porte nel router...
prendi il manuale che puoi trovare anche online e apri le porta di emule....

Ciao da FAbrizio
Bibo67
Utente Junior
 
Post: 37
Iscritto il: 29/06/06 22:28
Località: Firenze


Torna a Software Windows


Topic correlati a "Emule: ID basso anche dopo varie operazioni":


Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti