Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

A volte spampal+nav non mi permettono di scaricare la posta

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

A volte spampal+nav non mi permettono di scaricare la posta

Postdi hexen » 01/01/03 18:21

Quando usavo OE5 e anche ora che uso PocoMail le mail fanno il percorso server-->nav-->spampal. La configurazione è:

server: localhost:porta_impostata_in_spampal
user: nomeutente/pop.provider.com@pop3.norton.antivirus

a volte mi va, altre no...cosa ne pensate?

ciao
hexen
Utente Senior
 
Post: 1340
Iscritto il: 15/07/02 11:10

Sponsor
 

Postdi Nicola » 01/01/03 19:09

Magari non serve a niente, ma te lo dico:
Codice: Seleziona tutto
server: localhost:porta_impostata_in_spampal

Io ho settato in OE il server POP3 localhost e su Impostazioni Avanzate Posta in arrivo "Porta_Assegnata_a_SpamPal".
Se mettevo localhost:Porta_Assegnata_a_SpamPal non mi funzionava.
Tutto questo su OE6 ma mi ricordo che Impostazioni avanzate ci sono anche su OE5. Magari guarda se ha questa impostazione anche PocoMail.
Cmq come da manuale di SpamPal, sezione nav2001 la sintassi dell'utente è:
Codice: Seleziona tutto
nomeutente\pop.provider.com@pop3.norton.antivirus

almeno sulla mia versione di SpamPal un po' vecchiotta (1.06) che quando mi ricorderò aggiornerò.

Buon anno,

Nicola.
Nicola
Nicola
Utente Senior
 
Post: 7381
Iscritto il: 08/02/02 01:00

Postdi hexen » 01/01/03 19:17

Nicola ha scritto:Magari guarda se ha questa impostazione anche PocoMail.


quella è la sintassi se il server è su una porta diversa dalla 110

forse il problema è il backslash ma come si spiega che solo a volte non va? problema di mia connessione?
hexen
Utente Senior
 
Post: 1340
Iscritto il: 15/07/02 11:10

Postdi Nicola » 01/01/03 19:23

hexen ha scritto:quella è la sintassi se il server è su una porta diversa dalla 110

Scusami non avevo controllato PocoMail, hai ragione ;).
hexen ha scritto:forse il problema è il backslash ma come si spiega che solo a volte non va? problema di mia connessione?

Non saprei .. a questo punto ti consiglio di provare il backslash.. Per il fatto che il problema ricorre solo alcune volte ti consiglio di provare a levare le protezioni e vedere se funzionano regolarmente .. o magari il problema potrebbe essere tuo.


Ciao
Nicola
Nicola
Utente Senior
 
Post: 7381
Iscritto il: 08/02/02 01:00


Torna a Software Windows


Topic correlati a "A volte spampal+nav non mi permettono di scaricare la posta":


Chi c’è in linea

Visitano il forum: Nessuno e 12 ospiti