Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problemi con emule

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Problemi con emule

Postdi cl81 » 04/05/07 16:31

I miei problemi sono 4, allora:
- nn si connette a nessuno server (tentativo fallito in continuazione)
- kad sempre firewalled
- No answer from your 4662 port. Please review your network config
- Errore: Versione del File part.met non valida! (005.part.met => ) | È possibile rigenerare il File part.met utilizzando MetMedic! (E' da parecchio tempo che mi esce)

Cosa posso fare?
cl81
Utente Junior
 
Post: 12
Iscritto il: 01/05/07 10:14

Sponsor
 

Postdi Mikizo » 04/05/07 17:42

Fìrewall attivo?
Avatar utente
Mikizo
Download Admin
 
Post: 8517
Iscritto il: 05/01/02 01:00
Località: Outside

Postdi Samuamu » 04/05/07 19:12

ci devi dare qualche info in più:

utilizzi il firewall di win o un'altro?
hai un modem o un router?
hai provato ad aggiornare i server dal sito ufficiale del mulo?
le freccette sul mondino in basso a destra di che colore sono?
il problema lo hai sempre avuto o lo riscontri da poco tempo?
se la risp precedente è positiva, in questo periodo hai installato nuovo hardware/software?
Solo due cose sono infinite: l'universo e la stupidità umana e non sono sicuro della prima. (Einstein)
Samuamu
Utente Senior
 
Post: 377
Iscritto il: 18/12/06 12:44

Postdi baf-on » 04/05/07 19:32

kad firewalled

Errore: Versione del File part.met non valida! (005.part.met => ) | È possibile rigenerare il File part.met utilizzando MetMedic! (E' da parecchio tempo che mi esce)

Secondo me ti conviene cancellare e riscaricare, anche perchè può capitare che metmedic cambi l'hash del file ... cmq il file part lo puoi ricavare scaricando lo stesso file e poi andandolo a prendere nella cartella temp...
Immagine....Immagine
Avatar utente
baf-on
Moderatore
 
Post: 929
Iscritto il: 16/12/06 18:47
Località: ChipTown

Postdi xeno27 » 10/05/07 18:25

già le parti .met non valide vuol dire ke sono andate a farsi benedire purtroppo. tanto vale ke vai nella cartella dei file temp di emule e cancelli tutti i files kiamati 005 part.

succede molto spesso quando il pc si pianta e kiudi il mulo senza la dovuta procedura.


ciauuuu
xeno27
Utente Junior
 
Post: 90
Iscritto il: 08/05/07 13:59


Torna a Software Windows


Topic correlati a "Problemi con emule":

alcuni problemi...
Autore: gibo
Forum: Assistenza Hardware
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 12 ospiti