Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Ma è successo solo a me?

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Ma è successo solo a me?

Postdi binas361 » 11/12/02 00:31

Non ho trovato traccia su !Pc-facile,spero non mi sia sfuggito.
Stamattina aprendo il Pc mi è apparsa una finestra di M$ che mi invitava ad Attivare la mia copia di WindowsXP indicandomi vari n° di telefono per collegarmi.Ho tentato di ignorare l'avviso ma non c'è stato ulla da fare il PC non partiva.Al che ho dovuto telefonare e seguire una procedura dove c'era da compilare 7 box di 6 cifre con numeri dati appunto telefonicamente.Finita l'operazione il pc è partito ma non funzionava + bene.Dopo vari smanettamenti è andato tutto a posto.Ma è successo solo a me?
Qualcuno mi sà spiegare 'sta faccenda.
Saluti

Bruno :o
binas361
Utente Senior
 
Post: 318
Iscritto il: 12/02/02 01:00
Località: Genoa City

Sponsor
 

Re: Ma è successo solo a me?

Postdi Zhuco » 11/12/02 01:22

Senti un pò... :mmmh: Ma percaso la versione installata è quella con sp1 incluso :?: :?: :?:
Thanks From .:°J@zZ°:.
Zhuco
Utente Senior
 
Post: 234
Iscritto il: 12/08/02 00:17
Località: Ciociaria

Postdi Nicola » 11/12/02 14:15

x Binas361: Se tu hai la versione originale è normale che richieda l'attivazione... non hai nulla da temere.. hai pagato la licenza e MS per contrastare la pirateria vuole controllare che la licenza sia acquistato ;)


Ciao..
Nicola
Nicola
Utente Senior
 
Post: 7381
Iscritto il: 08/02/02 01:00

Re: Ma è successo solo a me?

Postdi binas361 » 11/12/02 18:10

Zhuco ha scritto:Senti un pò... :mmmh: Ma percaso la versione installata è quella con sp1 incluso :?: :?: :?:



No la mia versione di Windows xp era senza SP1,che è stata comunque installata in un secondo tempo.

Saluti

binas
binas361
Utente Senior
 
Post: 318
Iscritto il: 12/02/02 01:00
Località: Genoa City

Re: Ma è successo solo a me?

Postdi fabrix » 12/12/02 11:18

binas361 ha scritto:Non ho trovato traccia su !Pc-facile,spero non mi sia sfuggito.
Stamattina aprendo il Pc mi è apparsa una finestra di M$ che mi invitava ad Attivare la mia copia di WindowsXP indicandomi vari n° di telefono per collegarmi.Ho tentato di ignorare l'avviso ma non c'è stato ulla da fare il PC non partiva.Al che ho dovuto telefonare e seguire una procedura dove c'era da compilare 7 box di 6 cifre con numeri dati appunto telefonicamente.Finita l'operazione il pc è partito ma non funzionava + bene.Dopo vari smanettamenti è andato tutto a posto.Ma è successo solo a me?
Qualcuno mi sà spiegare 'sta faccenda.
Saluti

Bruno :o


la cosa strana e' che tu dici di essertene accorta solo stamattina;dopodiche'il tuo pc non partiva +.eppure hai tempo un mese per attivare xp.in tutto questo arco di tempo non ti indicava giorno per giorno che la tua copia di xp doveva essere attivata?
Avatar utente
fabrix
Utente Senior
 
Post: 550
Iscritto il: 07/10/02 18:46
Località: Germany

Re: Ma è successo solo a me?

Postdi binas361 » 12/12/02 15:59

[Fabrix ha detto]
la cosa strana e' che tu dici di essertene accorta solo stamattina;dopodiche'il tuo pc non partiva +.eppure hai tempo un mese per attivare xp.in tutto questo arco di tempo non ti indicava giorno per giorno che la tua copia di xp doveva essere attivata?[/quote]

Forse ti riferisci alla registrazione dopo l'installazione di WindowsXP.Ma quella è già stata fatta circa un anno fà quando ho installato questo SO.
Quella che mi hanno chiesto ieri era una cosa completamente diversa,una procedura che non avevo ai visto prima.Dove era necessario collegarsi telefonicamente ed un n° della M$ ed una voce registrata dettava dei dati da inserire nella finestra che appariva sul desktop.Dopo di che sono riuscito a far partire la macchina non senza qualche fastidio.
Spero di essermi spiegato.
Saluti Bruno.
binas361
Utente Senior
 
Post: 318
Iscritto il: 12/02/02 01:00
Località: Genoa City


Torna a Software Windows


Topic correlati a "Ma è successo solo a me?":


Chi c’è in linea

Visitano il forum: Nessuno e 15 ospiti