Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Backup non riuscito su Win NT Server 4.0

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Backup non riuscito su Win NT Server 4.0

Postdi ale » 29/11/02 15:10

dopo aver eseguito il solito backup bisettimanale invece di vedermi il solito messaggio di ok, operazione conclusa con successo, mi ritrovo questo: "Tape device reported an error on a request to read data from tape" e devo dar ok e poi ne esece un'altra "Error reported unrecognizable data" tutte e due con il bollone rosso tanto simpatico con la x sopra. il backup lo facciamo su s.o. win nt server 4.0, s.p. 6. il nastro è pressochè nuovo e le operazioni di preparazione al backup sono le solite. la copia non è evidentemente andata a buon fine, la rifaccio? ah e poi la cassettina non voleva più uscire...poi è uscita con metodi poco ortodossi :D
Avatar utente
ale
Reporter
 
Post: 4591
Iscritto il: 13/06/02 15:20

Sponsor
 

Postdi Namberone » 29/11/02 15:30

se hai un'altra cassetta prova con un'altra...poi ti consiglierei di verificare ogni tanto se riesci a riprendere da cassetta i salvataggi..
a volte salva il tutto...e poi quando vai a ripristinare ti dice che il nastro e' difettoso
ciauuuzzzz :lol:
Namberone
Utente Senior
 
Post: 141
Iscritto il: 02/09/02 10:21

Postdi ale » 29/11/02 15:36

ho già provato e mi da lo stesso errore. i salvataggi hanno sempre funzionato...fino ad oggi
Avatar utente
ale
Reporter
 
Post: 4591
Iscritto il: 13/06/02 15:20

Postdi kadosh » 29/11/02 19:38

Capita spesso che provando a fare il restore di un backup con NT 4 ( che fa cmq pena...senza mezzi termini ), il quale ha avuto errori durante o alla fine del salvataggio, non ci siano problemi nel restorare i dati. Vai avanti cmq e vedi se non ti permetti il ripristino dei sequenziali ;)
Ch®is ˜˜ www.glgroup.it˜˜ {~Up You® Life~}™ Semper Fidelis
Avatar utente
kadosh
Moderatore
 
Post: 3791
Iscritto il: 24/09/01 01:00
Località: Roma

Postdi ale » 03/12/02 15:02

ok il rispristino non lo fa correttamente, quindi oggi ho fatto la copia con un nuovo nastro e adesso funziona (poi per curiosità ho aperto la cassettina che non andava e il nastro era tutto attorcigliato :eeh: )! grazie
Avatar utente
ale
Reporter
 
Post: 4591
Iscritto il: 13/06/02 15:20


Torna a Software Windows


Topic correlati a "Backup non riuscito su Win NT Server 4.0":


Chi c’è in linea

Visitano il forum: Nessuno e 12 ospiti