Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Internet non carica Altervista...?

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Internet non carica Altervista...?

Postdi Raiko » 14/05/06 11:08

Il mio è un problema alquanto insolito e strano, possiedo un PC con Windows XP e connessione Fastweb 10mbit, da ieri ho scoperto che se tento di andare su un qualsiasi sito sul server di Altervista mi da errore...

questo vale sia per altervista.org che per un forum sul medesimo server al quale ho tentato di accedere da ieri sera, pensavo fosse un problema di sito invece un mio amico con PC e stessa connessione come la mia riesce ad accedervi senza problemi...

il problema si presenta sia con Internet Explorer che con Opera, praticamente carica la pagina all'infinito e dopo un po' dice:

Impossibile connettersi al server remoto bla bla...come se il sito non esistesse.

non capisco davvero da cosa dipenda...avete qualche idea?


-Rk-
Raiko
Utente Senior
 
Post: 156
Iscritto il: 04/03/04 00:55

Sponsor
 

Postdi depsir » 30/05/06 20:34

è capitato anche a me lo stesso problema, e non mi carica le immagini di forumfree.. non so più dove sbattere la testa.
fa la stessa cosa sia con explorer che con firefox e opera, anche dopo aver reinstallato tutto.. qualche idea?
depsir
Newbie
 
Post: 8
Iscritto il: 30/05/06 20:24

Risp

Postdi Klone » 30/05/06 23:33

Avete installato da poco qualche programma ?? avete Zone alarm, oppure avete modificato le impostazioni del Browser in qualche modo, Provate a utilizzare Mozilla...oh avuto qualche tempo fà lo stesso problema sempre con Altervista e con mozilla nn mi ha dato più nessun problema..Spero di esserti stato utile...
Klone
Utente Junior
 
Post: 40
Iscritto il: 10/01/06 18:42

Postdi Raiko » 31/05/06 10:49

depsir ha scritto:è capitato anche a me lo stesso problema, e non mi carica le immagini di forumfree.. non so più dove sbattere la testa.
fa la stessa cosa sia con explorer che con firefox e opera, anche dopo aver reinstallato tutto.. qualche idea?


Se anche tu hai Fastweb il problema potrebbe essere il seguente.

Ho scoperto che un altro utente aveva il mio stesso problema dovuto all'IP, ovvero un utente che fa capo al mio stesso IP (causa tecnologia NAT usata da FW) può essere stato bannato da Altervista ed ora sono io quello che ci va di mezzo...l'utilizzo di un proxy risolve il problema, anche se parzialmente, nel senso che mi da cmq fastidio dover ricorrere a questi espedienti per poter navigare, a quanto ne so FW non può farci niente, l'unica è contattare quelli del server di Altervista (ev1) e vedere se riescono a farci qualcosa, il problema potrebbe sparire qualche giorno/mese dopo, per ora io sono sempre nella stessa situazione...evviva fastweb e i suoi IP del caspio!!!


-Rk-
Raiko
Utente Senior
 
Post: 156
Iscritto il: 04/03/04 00:55

Postdi depsir » 31/05/06 14:59

la cosa che non capisco è che se mi connetto a http://www.altervista.org non la carica (timeout) mentre su home.altervista.org/site riesco ad andare tranquillo...
depsir
Newbie
 
Post: 8
Iscritto il: 30/05/06 20:24

Postdi Raiko » 02/06/06 12:56

Si anche io riesco da la...non so come mai...

so solo che ultimamente navigo in internet da schifo, in alcuni siti non riesco ad andare, altri vanno lentissimi o si bloccano, pago 80€ e passa al mese di FW per usufruire di questo servizio scadente, non sto neanche a chiamarli perchè mi farebbero provare a scaricare il file dal loro server stupido dicendomi che funziona...grazie al ciuffolo funziona sul vostro server...mi girano alquanto.


-Rk-
Raiko
Utente Senior
 
Post: 156
Iscritto il: 04/03/04 00:55


Torna a Software Windows


Topic correlati a "Internet non carica Altervista...?":

Internet
Autore: ranger
Forum: Reti, ADSL e wireless
Risposte: 5

Chi c’è in linea

Visitano il forum: Nessuno e 10 ospiti