Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problemi con ID BASSO con EMULE

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Problemi con ID BASSO con EMULE

Postdi jroger » 05/03/06 19:13

Salve a tutti, ho un problema di configurazione con E-Mule; in pratica ho seguito le disposizioni del software per l'installazione, ma al momento del test sulla connessione sul sito, mi da "il test della porta TCP è fallito"
Come dicono loro ho messo per la porta TCP 4662 e UDP 4672.
Ho l'ADSL con Libero è uso il loro modem in dotazione mod Starbridge EU

Grazie in anticipo per le risposte.


JROGER
jroger
Newbie
 
Post: 9
Iscritto il: 15/11/01 01:00

Sponsor
 

Postdi BianConiglio » 06/03/06 01:33

come stai messo a firewall?
BianConiglio
Utente Senior
 
Post: 4710
Iscritto il: 26/12/01 01:00
Località: Varese / Lugano

Postdi razorback » 07/03/06 18:14

Libero ha ufficializzato l'uso delle limitazioni sulle sue linee ADSL (vedi qui) specificando che:
"Iniziamo col chiarire che la policy di QoS (limitazione sulla linea n.d.r) adottata da Libero non blocca alcun tipo di traffico. Al contrario privilegia, solo in orari di picco e solo se si rende necessario, il traffico "conversazionale" (HTTP per la navigazione, RTP per il VoIP, i protocolli per la gestione della posta elettronica ecc...) rispetto al traffico generato da software di P2P o file sharing.
"Fuori dagli orari di punta e quando non è necessario non è attiva alcuna policy di QoS."
"La policy di QoS non viene applicata ai Clienti che sono collegati direttamente alla rete d'accesso di Libero, sulla quale la banda disponibile è di gran lunga superiore al fabbisogno."
"Stiamo rilevando l'insorgere di alcuni disservizi, legati in particolare all'utilizzo del software "eMule".
NO WAR FOR OIL
razorback
Utente Junior
 
Post: 18
Iscritto il: 07/03/06 18:09
Località: Neapolis

Postdi jroger » 09/03/06 19:06

Il firewall è quello di Windows settato in modo che dia l'accesso a e-mule, quindi non vedo impedimenti di sorta.... forse un problema sulle porte ?
Non credo che sia un problema di fasce orarie, perche in qualsiasi momento faccio il test, mi da sempre il solito errore.
jroger
Newbie
 
Post: 9
Iscritto il: 15/11/01 01:00

Postdi Warrior Of Ice » 09/03/06 21:22

Ti rimando a questa pagina:

http://www.emuleitalia.net/fora/index.p ... opic=11418

Oltre alla guida trovi anche degli ottimi consigli per ottimizzare al massimo la connessione.
Ciao :)
Warrior Of Ice
Newbie
 
Post: 4
Iscritto il: 09/03/06 08:32


Torna a Software Windows


Topic correlati a "Problemi con ID BASSO con EMULE":

alcuni problemi...
Autore: gibo
Forum: Assistenza Hardware
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 13 ospiti