Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

E-mail con estenzione @hotmail.com

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

E-mail con estenzione @hotmail.com

Postdi AGP » 01/09/02 23:07

anche se questo non è un vero e proprio problema software, ho pensato di metterlo quì perchè mi sembra il forum più adatto.
con il mio outlook express invio e ricevo tranquillamente posta a e da qualsiasi tipo di indirizzo...eccetto quelli con estenzione @hotmail.com
a tutti i miei amici, infatti, che hanno E-mail di questo tipo, provo invano dsa un bel pò di tempo ad inviare mail...
il computer le manda, sembra tutto apposto, ma poi mi arriva sempre la famigerata "mail delivery subsystem"

sapete da cosa possa essere causato?
non è che magari l'estenzione è cambiata?
AGP
AGP
Utente Junior
 
Post: 17
Iscritto il: 22/07/02 18:04

Sponsor
 

Postdi Triumph Of Steel » 01/09/02 23:27

Leggi bene tutto il contenuto della mail tornata indietro..
potrebbe essere:

Account disabilitato
Account con casella di posta troppo piena
o altri errori..
Avatar utente
Triumph Of Steel
Moderatore
 
Post: 7852
Iscritto il: 22/08/01 01:00

Postdi AGP » 02/09/02 17:44

l'errore che mi da sempre è questo:

The original message was received at Mon, 2 Sep 2002 18:38:28 +0200 (CEST)
from ip064-10.dialup.edisontel.com [62.94.1.65]

----- The following addresses had permanent delivery errors -----

e poi sotto mi mette l'indirizzo mail da cui ho provato a spedire la posta!

ripeto...LO FA SOLO CON LE ESTENZIONI @HOTMAIL.COM, con tutte le altre che ho provato me le ha sempre inviate
AGP
AGP
Utente Junior
 
Post: 17
Iscritto il: 22/07/02 18:04

Postdi binas361 » 02/09/02 22:15

Ho un indirizzo di posta elettronica con estensione "@hotmail.com" se vuoi provare ad inviarmi un messaggio ti dico se è arrivato a buon fine.Se non arriva nulla nel giro di 2/3 gg.metto un altro messaggio su questo topic.
Ma forse è una prova che hai già fatto.Comunque.......
Saluti
___________________________
binas361*at*hotmail*dot*com
binas361
Utente Senior
 
Post: 318
Iscritto il: 12/02/02 01:00
Località: Genoa City

Postdi zello » 03/09/02 09:17

----- The following addresses had permanent delivery errors -----

... e poi subito sotto ti dice, oltre all'indirizzo, anche gli errori... (account not found, mailbox full, ecc ecc)

Ciao,

--
zello
Avatar utente
zello
Moderatore
 
Post: 2351
Iscritto il: 06/05/02 13:44

Postdi AGP » 03/09/02 21:52

ti sembrerà strano ma dopo quella scritta mi da solo l'indirzzo mail a cui ho provato a inviare la mail, poi tira una riga e sotto mi da gli header della mia E-mail inviata...cmq ti faccio vedere la mail che mi è arrivata appena ho provato a inviare un messaggio a binas361:


The original message was received at Tue, 3 Sep 2002 22:47:14 +0200 (CEST)
from ip219-12.dialup.edisontel.com [62.94.3.220]

----- The following addresses had permanent delivery errors -----
<binas361*at*hotmail*dot*com>




--------------------------------------------------------------------------------


Return-Path: <A*dot*G.P.*at*katamail*dot*com>
Received: from s (ip219-12.dialup.edisontel.com [62.94.3.220])
by md2.ksolutions.it (Mirapoint)
with ESMTP id AQN70154 (AUTH A.G.P.*at*katamail*dot*com);
Tue, 3 Sep 2002 22:47:14 +0200 (CEST)
Message-ID: <000a01c2538b$1ee85f60$dc035e3e@s>
From: "AGP" <A.G.P.*at*katamail*dot*com>
To: <binas361*at*hotmail*dot*com>
Subject: prova
Date: Tue, 3 Sep 2002 22:47:09 +0200
MIME-Version: 1.0
Content-Type: multipart/alternative;
boundary="----=_NextPart_000_0007_01C2539B.D5E6BC60"
X-Priority: 3
X-MSMail-Priority: Normal
X-Mailer: Microsoft Outlook Express 5.50.4133.2400
X-MimeOLE: Produced By Microsoft MimeOLE V5.50.4133.2400
Content-Transfer-Encoding: 8bit

il problema non stà nell'indirizzo del nostro amico perchè le mail di errore arrivano sempre in questo formato, non è nemmeono un problema del mio account perchè ne ho 7 diversi, quasi tutti MOLTO NORMALI(libero,tiscalinet,inwind...), ma mi da lo stesso errore!
Non è nemmeno un problema di outlook perchè RIESCO AD INVIARLE...il problema è che non arriva, eppoi con gli altri outlook non ha problemi...che sia qualcosa legato alla magia nera???

MA VOI ALTRI RIUSCITE TRANQUILLAMENTE A MANDARE MAIL AGLI HOTMAIL???
AGP
AGP
Utente Junior
 
Post: 17
Iscritto il: 22/07/02 18:04

Postdi dado » 03/09/02 23:55

AGP, forse è meglio che cambi la @ con *AT* e il . con *dot*.
Giusto per evitare lo spam... ;)

House: "Vede, tutti pensano che sia un paziente a causa del bastone"
Wilson: "Allora perchè non indossa un camice bianco come tutti noi?"
House: "Perchè altrimenti pensano che sia un medico".
Avatar utente
dado
Utente Senior
 
Post: 16208
Iscritto il: 21/08/01 01:00
Località: La Città dei Sette Assedi

Postdi BianConiglio » 04/09/02 03:35

dado ha scritto:@ con *AT* e il . con *dot*.
Giusto per evitare lo spam... ;)


C'ho pensato io 8)
BianConiglio
Utente Senior
 
Post: 4710
Iscritto il: 26/12/01 01:00
Località: Varese / Lugano

Postdi milvius » 04/09/02 11:36

Si ma ti sei dimenticato il primo indirizzo, quell0o di binas!!!
E Binas, per inciso, io la toglierei dalla sign l'email... c'è il bottoncino apposito se proprio serve.
Veni, Vidi, Vici.
Visita anche tu Claudiomiro!!!!!
milvius
Utente Senior
 
Post: 336
Iscritto il: 01/07/02 17:59
Località: Roma

Postdi lorenz » 04/09/02 11:42

Quale server SMTP utilizzi per l'invio?

E' il server che usi per inviare che rifiuta il dominio @hotmail.com
prova a cambiare server SMTP
lorenz
Newbie
 
Post: 9
Iscritto il: 26/08/02 16:26

Postdi BianConiglio » 04/09/02 12:47

milvius ha scritto:Si ma ti sei dimenticato il primo indirizzo, quell0o di binas!!!


PROVVEDUTO :D
BianConiglio
Utente Senior
 
Post: 4710
Iscritto il: 26/12/01 01:00
Località: Varese / Lugano

Postdi zello » 04/09/02 13:21

MA VOI ALTRI RIUSCITE TRANQUILLAMENTE A MANDARE MAIL AGLI HOTMAIL???

A abuse*at*hotmail*dot*com e escalate_x*at*hotmail*dot*com io riesco tranquillamente :)
Fammi un favore, scusa: mandami una mail su zello*at*despammed*dot*com, vediamo se per caso non hai un qualche problema di blocklists (despammed ha buoni filtri, ma se passa controllo io).

Ciao,

--
zello
Avatar utente
zello
Moderatore
 
Post: 2351
Iscritto il: 06/05/02 13:44

Postdi AGP » 04/09/02 21:32

a lorenz vorrei dire che i server SMTP che uso sono
smtp.katamail.com
smtp.tiscalinet.it
smtp.vizzavi.it
mail.inwind.it
mail.libero.it

e tanti altri e non mi sembra che diano problemi.

ai moderatori: NON VI PREOCCUPATE PER LO SPAM, SE HO LASCIATO L'INDIRIZZO NON é UN PROBLEMA, ANZI NON VEDO L?ORA CHE QUALCUNO MI SPAMMI O MI MANDI VIRUS, COSI POI SE SUCCEDE QUALCOSA LA LEGGE é DALLA MIA PARTE.

Zello ti ho inviato la mail spero che ti arrivi, cmq outlook non mi ha dato problemi e non mi sono arrivate E-mail di errore
AGP
AGP
Utente Junior
 
Post: 17
Iscritto il: 22/07/02 18:04

Postdi binas361 » 04/09/02 22:17

Ovviamente non ho ricevuto il messaggio di AGP
binas361
Utente Senior
 
Post: 318
Iscritto il: 12/02/02 01:00
Località: Genoa City

Postdi BianConiglio » 04/09/02 22:42

AGP ha scritto:LA LEGGE é DALLA MIA PARTE.


Certo in teoria.... ma di flasi preoccupati è pieno il mondo...

Meglio prevenire
BianConiglio
Utente Senior
 
Post: 4710
Iscritto il: 26/12/01 01:00
Località: Varese / Lugano

Postdi zello » 05/09/02 09:48

Io ho ricevuto tramite i filtri di despammed, e un esame sulle blacklists principali mi ha solo evidenziato che l'origine è un dialup (non penso proprio che hotmail filtri in base a questi).

E se vuoi vero spam, solito consiglio: un bel post su it.test.

Ah, se la legge è dalla tua parte, vedi un po' se ti riesce di far chiudere iscool.nl, che mi sta massacrando.

Grazie

--
zello
Avatar utente
zello
Moderatore
 
Post: 2351
Iscritto il: 06/05/02 13:44

Postdi Nicola » 05/09/02 11:30

Ho capito forse il xchè: devi mettere l'SMTP del provider con cui ti colleghi su tutti gli account ;)
x BC : l'email di Binas è ancora visibile : edita :P
Ciao, Nicola.
Nicola
Nicola
Utente Senior
 
Post: 7381
Iscritto il: 08/02/02 01:00

Postdi AGP » 05/09/02 13:23

questa cosa non l'ho capita Nicola...ogni account ha il suo server smtp, (anche perchè non mi collego sempre con lo stesso)

è vero che alcuni account inviano E-mail solo se sono quelli usati per la connessioni, infatti prima per inviare con libero dovevo collegarmici anche, e questo valeva anche per vizzavi, inwind e tiscalinet...per questo ho messo katamail che permette l'invio anche se sono collegato con qualcun'altro!

IL PROBLEMA SECONDO ME, PUO' ESSERE RISOLTO FORMATTANDO L'HARD-DISK E REINSTALLANDO TUTTO, MA SICCOME QUESTO METODO NON MI PIACE, E PREFERIRE CAPIRE IL PROBLEMA, SE AVETE IDEE ESPONETELE, ALTRIMENTI TRA UN PO' DI GIORNI SARO' COSTRETTO A USARE QUESTO METODO BRUTALE!
AGP
AGP
Utente Junior
 
Post: 17
Iscritto il: 22/07/02 18:04

Postdi Nicola » 05/09/02 14:26

Cmq le caselle legate ad un abbonamento internet funzicano in uscita col loro mail-server solo se si è connessi ... x ovviare si usa il Mail-Server del provider con cui ti connetti 8) se lo usi lo stesso puoi mandare mail solo a quel dominio (ad es mail.libero.it con altra connessione manda mail solo a @libero.it ) ... Quelle non legate invece fungono con tutto ! ( tranne rari casi tipo SuperEva) sempre in uscita cmq...
Quindi prova a mettere l'SMTP del provider che usi e mandare un mail ad un utente hotmail.com ...
E facci sapere...
Nicola
Nicola
Utente Senior
 
Post: 7381
Iscritto il: 08/02/02 01:00

Postdi AGP » 06/09/02 21:51

Ehm Nicola...forse non mi sono spiegato bene...ma io,adesso, con katamail posso mandare mail a tutti, ma anche prima MI COLLEGAVO CON VIZZAVI, MANDAVO LE MAIL CON VIZZAVI E RIUSCIVO A MANDARE E-MAIL A TUTTI MENO CHE A HOTMAIL...e così funzionava con tutti gli altri!
qusto già lo so, insomma...ma non è il mio problema!
AGP
AGP
Utente Junior
 
Post: 17
Iscritto il: 22/07/02 18:04

Prossimo

Torna a Software Windows


Topic correlati a "E-mail con estenzione @hotmail.com":

Windows Live Mail
Autore: aleyandro
Forum: Software Windows
Risposte: 2

Chi c’è in linea

Visitano il forum: tigre16 e 9 ospiti