Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Porta USB non parte all'avvio

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Porta USB non parte all'avvio

Postdi LuSio » 14/12/05 22:20

Mi spiego meglio, Ho attaccato ad una porta il modem usb di Alice.
All'avvio del pc il modem resta spento e non posso collegarmi. Mi tocca ogni volta che accendo il pc allungare la mano staccare e riattaccare il cavo usb per far accendere il modem e quindi farlo collegare al pc etc.

Ho provato a cambiare porta usb ma il risultato nn cambia.

A volte staccando e riattaccando neanke funziona e sono costretto a fare installazione nuovo hardware per farlo accendere.

Qualcuno può darmi una mano?
LuSio
Utente Junior
 
Post: 12
Iscritto il: 14/12/05 22:14

Sponsor
 

Postdi Dylan666 » 15/12/05 16:25

mi pare che in passato ci siano stati molti topic con problemi analoghi ma che io sappia non si è mai trovata soluzione. Ho trovato questo ma non so...

http://www.pc-facile.com/forum/viewtopi ... odem+avvio
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi LuSio » 15/12/05 17:19

anke io ho una scheda ethernet non collegata... ma devo staccarla per forza?
LuSio
Utente Junior
 
Post: 12
Iscritto il: 14/12/05 22:14

Postdi Dylan666 » 15/12/05 17:21

È un tentativo, casomai la rimetti
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi LuSio » 15/12/05 17:26

ok provo.
Grazie di tutto
LuSio
Utente Junior
 
Post: 12
Iscritto il: 14/12/05 22:14


Torna a Software Windows


Topic correlati a "Porta USB non parte all'avvio":


Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti