Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Bassa velocità Alice Wi-Fi

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Bassa velocità Alice Wi-Fi

Postdi frisco » 31/08/05 22:19

Da qualche giorno il collegamento internet è divetato lentissimo e inutilizzabile. Ho un PC P4 Windows XP e ho provato le seguenti cose:
1-Provato altro PC ed è normale, quindi non è la linea
2-Eliminati possibili virus e Ad-aware
3-Reinstallato software Alice
4-Eliminati dall'avvio programmi non essenziali
5-La scheda di rete sembra installata correttamente
Alla fine tutto è come prima e a questo punto non so come procedere
C'è qualche comando tipo ipstat che possa aiutare a capire?
Grazie in anticipo
Avatar utente
frisco
Utente Senior
 
Post: 126
Iscritto il: 17/12/01 01:00

Sponsor
 

Postdi ServicePack1959 » 01/09/05 23:55

Ciao... ho avuto problemi simili ed io uso una rete Netgear. Sembra inutile che tu disinstalli qualsiasi tipo di programma, prova a fare questo. Dal "Pannello di controllo" e "Centro sicurezza PC" entra in "Windows firewall". Seleziona la linguetta "Eccezioni" e verifica che le uniche voci NON fleggate siano "Condivisione file e stampanti" e "Desktop remoto": ora passa alla linguetta "Avanzate" e seleziona "Impostazioni" per la "Connessione di rete senza fili" fleggata. Sia nella linguetta "Servizi" che in quella "ICMP" verifica che NON sia fleggato nulla. A questo punto rilancia il tutto e prova: solo non vorrei che nelle varie tue prove precedenti ti sia perso qualche file o qualche altra configurazione. Suggerimento: perchè usare il software di Alice? A differenza di amici io mi sono trovato benissimo e meglio con il software del mio wirless: ho un nominale di 5.4 ma, verificato con il tecnico Telecom e complice la zona poco intasata, viaggio anche meglio! Spero di essere stato utile! Ciausssss!
ServicePack1959
Newbie
 
Post: 7
Iscritto il: 30/08/05 22:04

Postdi frisco » 02/09/05 18:05

Grazie per i consigli. Ho controllato tutte le configurazioni che hai suggerito e sono già tutte a posto. Quindi il problema è lo stesso, ma solo su questo PC. Ho installato la versione Mozilla più leggera e l'apertura delle pagine è più veloce, ma sempre troppo lenta. Ho notato che con Mozilla o con IE, è molto lento nella ricerca dei dati di pagina, poi i testi e le immagini appaiono abbastanza rapidamente. Sembra faccia fatica a trovare ogni nuovo indirizzo.
Ciao
Avatar utente
frisco
Utente Senior
 
Post: 126
Iscritto il: 17/12/01 01:00

Postdi Luke9792005 » 02/09/05 18:22

Ciao.

Scusa ma usi una WLAN? Se così fosse prova a verificare le impostazioni della connessione sul "client" dove noti la lentezza della connessione e poi verifica le impostazioni dell'eventuale Firewall che suppongo tu abbia.

Ciao.
Luke9792005
Guide Writer
 
Post: 1454
Iscritto il: 31/08/05 15:10

Postdi frisco » 03/09/05 17:28

Ho controllato tutte le configurazioni e non ho trovato nulla di anormale.
Infine andando sulle proprietà della connessione Wi-Fi ho visto che c'era selezionato un TCP/IP standard e un TCP/IP Microsoft Vers.6. Deselezionando il TCP/IP Standard, tutto ha ripreso come prima. La versione Microsoft 6 non ho idea come sia entrata, forse con qualche aggiornamento automatico, oppure in seguito all'installazione di qualche programma.
Tutto è bene quello che finisce bene.
Grazie a tutti
Avatar utente
frisco
Utente Senior
 
Post: 126
Iscritto il: 17/12/01 01:00


Torna a Software Windows


Topic correlati a "Bassa velocità Alice Wi-Fi":


Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti