Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Icone dei preferiti in Explorer

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Icone dei preferiti in Explorer

Postdi ServicePack1959 » 30/08/05 22:23

:( Ciao a tutti innanzi tutto! Sicuramente già dibattuto ma, chissà come (forse perchè nuovo) mi sono perso eventuali... "puntate" precedenti! Dunque: tra i tanti, uso un simpatico e gaio programmino si nome "SpyBot S&D 1.3" il quale agevolmente esegue una discreta pulizia senza arrecare danni, nemmeno al mio "ipercervellotico" WindowsXP Professional... se non chè... il gaio, procede ad "evirare" le icone dei preferiti in Explorer sostituendole con quelle... "standard" (mettere accento napoletano). Ho provato a configurare i mille modi il suddetto programmino, fleggando gli specifici cookie dei vari Virgilio, Yahoo ecc. ecc. ... nulla... l'infame estremista "evira" sistematicamente le ignare iconcine originali. Qualcuno è passato attraverso tale angosciante e snervante situazione? Avete soluzioni? Grazie!
Ciausssssssssssss
ServicePack1959
Newbie
 
Post: 7
Iscritto il: 30/08/05 22:04

Sponsor
 

Postdi Dylan666 » 30/08/05 23:17

http://www.pc-facile.com/forum/viewtopi ... +preferiti

Agendo sul programma non saprei come fare...
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi ServicePack1959 » 31/08/05 13:57

:( Ohimè... già provato il tutto, inoltre il bello è proprio questo. Ho scaricato, installato ed usato, tra i vostri suggeriti, anche EasyCleaner... nisba! Ogni qual volta si proceda alla pulizia di coockie, temporanei, cronologia etc.etc., si finisce regolarmente per perdere le icone oggetto del dibattere. Capirete che, ogni volta, trascinare, linkare e risalvare, magari anche solo una 30.a di preferiti, diviene comunque... tedioso? Comunque grazie e attendiamo con pazienza se qualche amico abbia trovato da tempo... la soluzione definitiva! Ciao!
ServicePack1959
Newbie
 
Post: 7
Iscritto il: 30/08/05 22:04

Postdi Dylan666 » 01/09/05 00:49

ServicePack1959 ha scritto:Ogni qual volta si proceda alla pulizia di coockie, temporanei, cronologia etc.etc., si finisce regolarmente per perdere le icone oggetto del dibattere.


Non pulire i temporanei, o fatti una copia dei file che ti interessano (*.ico) in modo da rimetterli in "Temporary Internet Files" dopo aver fatto pulizia.
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi Luke9792005 » 01/09/05 01:09

Ciao.

Da tempo uso Spybot S. & D. oltre ad altri programmini simili (Adaware), e non mi è mai capitato quanto affermi.

In ogni caso, prima di suggerirti di smanettare qua e là, ti consiglio di scaricare l'ultima versione del software suddetto, la 1.4.

Ovviamente, prima disinstalla la versione precedente e pulisci con qualche programmino di pulizia del PC eventuali tracce e rimasugli vari. Dopodiché, scarica ed installa Spybot 1.4. Ricorda anche di scaricare ed installare gli aggiornamenti (basta seguire le indicazioni di default in occasione del primo uso del programma).

Ti posso ancora dire che l'unico problema che ho riscontrato con l'ultima versione è questo: mi segnala come "problema" o "infezione" il fatto che gli avvisi di sicurezza di Windows Security Center siano disattivati; considerando che ciò è fatto automaticamente (per evitare conflitti) dal Security Center del mio software di sicurezza (McAfee Internet Security), potrebbe anche farne a meno, tuttavia basta ignorare questo rilievo e concentrarsi su porcherie di altro genere che non mancano mai!

Spiacente di non poterti fornire una soluzione definitiva per risolvere il tuo problema.

Ciao.
Luke9792005
Guide Writer
 
Post: 1454
Iscritto il: 31/08/05 15:10

Postdi ServicePack1959 » 01/09/05 13:44

;) Ringrazio tutti e sono confortato, dopo avere sentito anche altre... "vittime" che il problema persiste e le soluzioni sono quelle da voi indicate e, di fatto, le stesse a cui ero giunto io, più o meno. Grazie per la dritta della nuova versione di S.B.S.&D., proverò di sicuro e di sicuro... "smanetterò" sino a trovare "LA SOLUZIONE": purtroppo appartengo alla categoria dei "i programmi devono girare come voglio io"... avete mai provato, ad esempio, ad ingaggiare lotte "fisiche" con Access per impostare query? Spero di trovare una soluzione, tramite anche altri siti se possibile, e di metterla a disposizione di tutti appena possibile! Grazie nuovamente e complimenti per il sito. Aprirò in questi giorni un nuovo topic per un altro piccolo problema ma... al tempo! Ciaussss!
ServicePack1959
Newbie
 
Post: 7
Iscritto il: 30/08/05 22:04

Primo risultato!

Postdi ServicePack1959 » 01/09/05 23:34

:) Ciao! Sicuramente il problema risiede nella pulizia della "Cache": installato S.B.S.&D. 1.4 come suggerito (ottimo!), una volta avviato il modulo di ricerca desiderato, seleziono "tutto" e poi tolgo il flag alla voce "Cache": le icone restano in Explorer che è una meraviglia! Penso lo stesso valga per gli altri programmi di pulizia: rimane da capire cosa rimanga di... "sporco" nella voce "Cache", visto che con una semplice ricerca di file e cartelle, si trovano più cartelle cache e più file che vi fanno riferimento. Beh... un piccolo passo in avanti! spero sia utile anche ad altri! Ciausssssssss!
ServicePack1959
Newbie
 
Post: 7
Iscritto il: 30/08/05 22:04


Torna a Software Windows


Topic correlati a "Icone dei preferiti in Explorer":


Chi c’è in linea

Visitano il forum: Nessuno e 11 ospiti