Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Abilitare DHCP...eh??

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Abilitare DHCP...eh??

Postdi radioff » 26/06/05 22:26

Ciao.

Ho windows XP SP1. Ho formattato il computer e stavo re-installando il modem del mio ADSL Alice (Ericsson HM220dp), quando ad un certo punto mi è uscita una schermata con scritto una cosa del genere:

"E' necessario, alla fine dell'installazione, abilitare il DHCP...ecc..." CHE VUOL DIRE???

Infatti appena finisco l'installazione, se provo a connettermi con l'username e la password esce:

"Errore 678: Il computer remoto non risponde"

Non a caso, la penultima luce del modem, che di regola si deve accendere, rimane spenta e ogni tanto lampeggia (per poi rispegnersi).
E' quella indicata dal dito:

Immagine


MI POTETE AIUTARE???? HO BISOGNO DEL VOSTRO AIUTO!!
GRAZIE
radioff
Utente Junior
 
Post: 12
Iscritto il: 26/06/05 22:25

Sponsor
 

Postdi MaRp|iOnE » 27/06/05 00:06

non ti mangiare le unghie!!!
MaRp|iOnE
Utente Senior
 
Post: 424
Iscritto il: 09/05/04 18:04

Postdi pjfry » 27/06/05 00:39

prova a cliccare col destro sulla connessione che ti si è creata, proprietà, rete, tcp\ip e controlla che sia tutto settato su 'automatico'
Avatar utente
pjfry
Moderatore
 
Post: 8240
Iscritto il: 19/11/02 17:52
Località: terni

Postdi GAD » 27/06/05 00:47

Il modem lo hai collegato alla porta usb o alla scheda di rete? (dalla luce pare ethernet ma chiedo conferma)
Se e' collegato alla scheda di rete allora il messaggio e' plausibile, se invece e' usb non e' quello il problema, e' solo un avvertimento per chi lo attacca via ethernet alla scheda di rete.
La lucetta che dici lampeggiare e poi spegnersi mi pare sia quella dello stato della linea adsl...(almeno dai sintomi del comportamento) in pratica pare che il tuo modem non trovi la portante del segnale quindi e' impossibile connettersi per problemi fisici (sei senza filtri telefonici, non ti hanno ancora attivato la linea adsl, hai fax o antifurti che disturbano la banda adsl ecc..)
Controlla sul manuale a cosa si riferisce quella lucetta, se e' veramente lo stato della portante prima di mettere mano al dhcp dovresti controllare dal tuo isp se la linea e' già attiva e devi pure controllare filtri adsl-telefono...
Se il modem e' alimentato da corrente (indipendentemente dai settaggi del pc) e hai linea adsl attiva e non disturbata da apparecchi dovrebbe rimanere fissa, allora poi si puo' partire con le impostazioni ma finche' non c'e' portante non ti puoi connettere manco con le impostazioni giuste
Quando l'ultimo albero sarà abbattuto,l'ultimo pesce catturato,l'ultimo fiume avvelenato,
soltanto allora gli uomini si accorgeranno chei soldi non possono essere mangiati
GAD
Moderatore
 
Post: 2184
Iscritto il: 22/09/02 14:36
Località: Nebbiosa

Postdi radioff » 27/06/05 11:40

è collegato ad una scheda di rete (ethernet) e quella luce che indico è il LED ADSL.....
radioff
Utente Junior
 
Post: 12
Iscritto il: 26/06/05 22:25

Postdi GAD » 27/06/05 12:05

è collegato ad una scheda di rete (ethernet) e quella luce che indico è il LED ADSL.....

quindi per qualche motivo la portante non arriva bene al modem, controlla i filtri adsl e il cavo dal modem al telefono. Se la luce nn diventa mai fissa chiama pure il tuo isp per sentire se ti hanno attivato effettivamente la portante, a volte capita che la attivino dopo una settimana anche se ti e' già arrivato il modem e hai già iniziato a pagare il canone mensile
Quando l'ultimo albero sarà abbattuto,l'ultimo pesce catturato,l'ultimo fiume avvelenato,
soltanto allora gli uomini si accorgeranno chei soldi non possono essere mangiati
GAD
Moderatore
 
Post: 2184
Iscritto il: 22/09/02 14:36
Località: Nebbiosa


Torna a Software Windows


Topic correlati a "Abilitare DHCP...eh??":

DHCP
Autore: chiastra
Forum: Reti, ADSL e wireless
Risposte: 3

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti