Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problemi con Kerio Firewall?

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Problemi con Kerio Firewall?

Postdi fabiob » 19/05/05 23:10

Ho disinstallato il Kerio Firewall. A seguire è successo che, pur potendomi connettere ugualmente ad internet, non riesco ad accedere ad internet più dal menù connetti a (start--->connetti a-----> scelta della connessione... ne ho diverse) e i due monitor a lato dell'orologio non compaiono più quando sono connesso (quei due monitor che lampeggiano quando è attiva la connessione) quindi non posso disconnettermi direttamente chiudendo la connessione come fino ad ora facevo (cioè cliccando con il pulsante destro sui due monitor selezionando disconnetti).
Io penso che sia dovuto al Kerio che ho appena disinstallato, ma solo perchè è successo subito dopo a questa azione.
fabiob
Newbie
 
Post: 7
Iscritto il: 20/05/02 22:48

Sponsor
 

Postdi Superciuk » 20/05/05 09:47

... ovviamente chiedo se qualcuno riesce a dirmi come ripristinare il tutto.
Superciuk
Utente Junior
 
Post: 19
Iscritto il: 06/02/03 14:36

Postdi robby77 » 20/05/05 19:03

magari il problema potrebbe essere piu' complicato, ma prova a fare questo:
apri le connessioni e scegli quella che ti connette ad internet.
Quando ti chiede se vuoi connetterti, clicca sul bottone delle proprieta' e nella scheda generale, vedi se in basso c'e' il segno di spunta su mostra lo stato quando connesso (o qualcosa del genere)
in tal modo dovrebber ricomparire i due piccoli monitor a lato della taskbar
robby77
Utente Junior
 
Post: 98
Iscritto il: 13/03/04 20:06
Località: marsala, ma sono del lazio

Postdi fabiob » 20/05/05 22:30

Se su qualsiasi connessione e cerco le proprietà (pulsante sinistro) mi dà messaggio triangolino giallo "errore imprevisto". Questo su tutte le connessioni. Se clicco con il destro due volte oppure avvio direttamente dalla connessione non succede nulla è come se non avessi fatto nessuna azione.
fabiob
Newbie
 
Post: 7
Iscritto il: 20/05/02 22:48

Postdi fabiob » 20/05/05 22:31

fabiob ha scritto:Se clicco con il pulsante dx su qualsiasi connessione e cerco le proprietà mi dà messaggio triangolino giallo "errore imprevisto". Questo su tutte le connessioni. Se clicco con il destro due volte oppure avvio direttamente dalla connessione non succede nulla è come se non avessi fatto nessuna azione.
fabiob
Newbie
 
Post: 7
Iscritto il: 20/05/02 22:48

anche defrag non parte

Postdi fabiob » 21/05/05 02:27

Inoltre ho notatao che anche la deframmentazione non parte, ovvero clicco indifferentemente sul pulsante analizza o su deframmenta e non succede niente. Poi le icone e cartelle sul desktop non si muovono. Volevo ascoltare uno streaming audio sul sito della Telecom e non si avvia l'applet che lo controlla. Anche alcuni download non mi partono quando sono "gestiti" da comandi che implicano applet.
Sono sicuro di non avere beccato un virus dato che il sistema è protetto molto bene. Ma che sta succedendo?
Come fare per risolvere questi problemi (e quelli precedenti)? :aaah
fabiob
Newbie
 
Post: 7
Iscritto il: 20/05/02 22:48


Torna a Software Windows


Topic correlati a "Problemi con Kerio Firewall?":

alcuni problemi...
Autore: gibo
Forum: Assistenza Hardware
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti

cron