Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

adsl help

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

adsl help

Postdi costans » 27/03/05 17:49

salve gente
quindi: mi ritrovo ad avere una adsl con libero e credo di avere un problema software.

Praticamente usando le reti peer to peer trovo un blocco in download,
esso non supera i 33 anche se la mia adsl mi dice 1.5mbps.
Provando a scaricare dal sito dell'ati il download va a 80 che è una bellezza.........
ora mi chiedo:
Come mai dal sito va ok e da qualunque programma peer to peer no?
ho provato buoni 3 o 4 programmi peer to peer e con tutti lo stesso risultato.

ps. ho provato a vedere se era un problema di modem ma cambiandolo i risultati sno identici
chiedo a voi.
costans
Utente Senior
 
Post: 221
Iscritto il: 29/11/04 19:22
Località: messina

Sponsor
 

Postdi Dylan666 » 27/03/05 18:17

Sicuro che le limitazioni non siano nel programma stesso che usi? Poi è chiaro che la velocità del download dipende anche dalle fonti e da quanta della loro banda sono diposti a darti per farti scaricare. Non so se mi spiego.
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi costans » 27/03/05 19:39

ti spieghi perfettamente

cmq i programmi che uso non hanno limiti impostati
non è la prima volta che li uso e mi rtirovo un limite di 33 di più non vanno

come se ci fosse un blocco sul peer to peer
costans
Utente Senior
 
Post: 221
Iscritto il: 29/11/04 19:22
Località: messina

Postdi Dylan666 » 27/03/05 19:49

Usi router o firewall?
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi costans » 28/03/05 00:37

firewall del norton ma ho provato anche a disabilitarlo ed il discorso non cambia

ho fatto anche un'altra prova ho preso un'altro pc e l'ho collegato alla mia linea cmq la configurazione è molto simile a quello che c'era i precedenza ma i risultati non cambiano come se ci fosse un collo di bottiglia a 33 sul p2p
costans
Utente Senior
 
Post: 221
Iscritto il: 29/11/04 19:22
Località: messina

Postdi hydra » 28/03/05 10:17

Io rimango della prima ipotesi espressa da Dylan, crediti e larghezza di banda dei loro server.
Avatar utente
hydra
Moderatore
 
Post: 7002
Iscritto il: 19/07/04 08:06
Località: Vallis Duplavis

Postdi costans » 29/03/05 13:33

ho provato fino a 6 programmi peer to peer due computer diversi
uno appena formattato e reinstallato xp sp2
sempre la solita solfa
non avevo mai visto una cosa del genere

grazie cmq per l'aiuto
costans
Utente Senior
 
Post: 221
Iscritto il: 29/11/04 19:22
Località: messina

Postdi pc - facile » 30/03/05 21:13

Si anche a me fa più o meno la stessa cosa, anzi direi che normalmente con i peer to peer, va molto + piano
Salve a tutti!

Un p'ò di cronistoria!!

Da circa tre mesi uso l'adsl flat di libero, all'inizio con banda minima, ma cmq. abbastanza soddisfacente.

Collegamento veloce, e abbastanza veloce nell'insieme, poi ha cominciato pia piano a connettersi con dificoltà( a volte dopo 6/7/8 tentativi) anche se a scaricare era sufficcientemente veloce..

nel frattempo mi hanno raddoppiato la banda( senza significativi risultati, sia nell'apertura delle pagine web, sia in scarico,

nel frattempo ho cambiato HD (+ capiente) ma i problemi rimanevano quelli...anzi..

Ha cominciato quando aprivo la posta a darmi messaggi di questo genere...errore tcp/ip durante la connessione al server..Oppure..

Il server pop3 non ha risposto in 60 sec./ attendere la risposta x altri 60 secondi?
ho ancora...

Connessione in corso( e non si schioda più)
oppura...

Il server NNTP non ha risposto in 60 sec./vuoi attendere altri 60 secondi?

Poi non mi apriva più neanche le pag. web.... finchè non si connetteva più..
provato il modem sul portatile, stentava un p'ò a connettersi ma x il resto andava bene..
Allora ho provato a fare il ripristino di configurazione.. sono andato indietro di 4/5 giorni... e adesso funziona discrettamente bene..

Secondo voi cosa può essere, grazie x le eventuali risposte!!
pc - facile
Utente Senior
 
Post: 176
Iscritto il: 05/01/05 15:30

Postdi pc - facile » 31/03/05 13:00

Qualche idea? Ciao!
pc - facile
Utente Senior
 
Post: 176
Iscritto il: 05/01/05 15:30

Postdi pc - facile » 31/03/05 20:54

Scusate, ma il NG e chiuso?
pc - facile
Utente Senior
 
Post: 176
Iscritto il: 05/01/05 15:30

Postdi Dylan666 » 31/03/05 21:04

NG?
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi pc - facile » 31/03/05 21:20

Scusate!, volevo dire il FORUM!! Ciao
pc - facile
Utente Senior
 
Post: 176
Iscritto il: 05/01/05 15:30

Postdi pc - facile » 01/04/05 09:44

Aspetto una qualche dritta...grazie!!
pc - facile
Utente Senior
 
Post: 176
Iscritto il: 05/01/05 15:30

Postdi pc - facile » 05/04/05 18:54

Aspetterei sempre la >DRITTA> grazie(se possibile)
pc - facile
Utente Senior
 
Post: 176
Iscritto il: 05/01/05 15:30


Torna a Software Windows


Topic correlati a "adsl help":


Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti