Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Il ripristino di sistema non funziona più!!

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Il ripristino di sistema non funziona più!!

Postdi w0lf » 28/01/04 18:14

Quando apro il Ripristino configurazione di sistema mi esce questo:

Ripristino configurazione di sistema non è in grado di proteggere il
computer. Riavviare il computer ed eseguire di nuovo Ripristino
configurazione di sistema.

Cosa posso fare? Ho riavviato mille volte e mi esce sempre quel messaggio,
fino a ieri funzionava tutto benissimo finchè non ho disattivato il
ripristino per fare un po' di spazio su disco, ma poi l'ho riattivato e ora
non funziona più!
Vi prego aiutatemi per favore!
w0lf
Newbie
 
Post: 4
Iscritto il: 28/01/04 18:12

Sponsor
 

Postdi BianConiglio » 28/01/04 20:13

logico che sel'hai disattivato lui ha cancellato tutti i punti di ripristino !! e naturalmente non trova piu nulla per poter ripristinare la situazione..
devi creare un punto di ripristino o aspettare che si crei da solo...
BianConiglio
Utente Senior
 
Post: 4710
Iscritto il: 26/12/01 01:00
Località: Varese / Lugano

Postdi w0lf » 29/01/04 11:12

scusa, il problema è che non riesco proprio ad accedere al Ripristino, appena mi esce la schermata mi esce quella finestra di errore e poi si chiude tutto.
In realtà, il Servizio Ripristino configurazione di sistema non è nemmeno più avviabile:
C:\>net start "Servizio Ripristino configurazione di sistema"
Servizio Servizio Ripristino configurazione di sistema in fase di avvio .
Impossibile avviare il servizio Servizio Ripristino configurazione di sistema.

Errore di sistema.

Errore di sistema 1359.

Si è verificato un errore interno.


Cosa posso fare? :?:
Help! :(
w0lf
Newbie
 
Post: 4
Iscritto il: 28/01/04 18:12

Postdi w0lf » 29/01/04 11:13

scusa, il problema è che non riesco proprio ad accedere al Ripristino, appena mi esce la schermata mi esce quella finestra di errore e poi si chiude tutto.
In realtà, il Servizio Ripristino configurazione di sistema non è nemmeno più avviabile:
C:\>net start "Servizio Ripristino configurazione di sistema"
Servizio Servizio Ripristino configurazione di sistema in fase di avvio .
Impossibile avviare il servizio Servizio Ripristino configurazione di sistema.

Errore di sistema.

Errore di sistema 1359.

Si è verificato un errore interno.


Cosa posso fare? :?:
Help! :(
w0lf
Newbie
 
Post: 4
Iscritto il: 28/01/04 18:12

Postdi w0lf » 29/01/04 11:15

ophs, chiedo scusa per il doppio post :undecided:
w0lf
Newbie
 
Post: 4
Iscritto il: 28/01/04 18:12


Torna a Software Windows


Topic correlati a "Il ripristino di sistema non funziona più!!":


Chi c’è in linea

Visitano il forum: Nessuno e 10 ospiti