Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

avvio lentissimo

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

avvio lentissimo

Postdi mrkaplan » 08/01/04 20:38

toshiba satellite a20 s103, 256 mb ram, P4 2.8 GHz.
Su questo computer portatile ho il seguente problema all'avvio:
sulla barra di avvio vengono subito caricate le icone di quattro programmi (winzip, c6, encarta, cavo rete) dopo di che bisogna attendere un minuto circa prima che il computer torni disponibile e carichi gli ultimi due programmi: norton antivirus e l'icona per la gestione dei suoni. Fino a ieri tutto funzionava normalmente e non mi sembra che ci siano problemi hardware. Cosa può essere successo?
Grazie!
mrkaplan
Utente Junior
 
Post: 44
Iscritto il: 10/08/03 17:36
Località: avezzano

Sponsor
 

Postdi piercing » 08/01/04 20:54

uhmmmmm norton????
Avatar utente
piercing
Moderatore
 
Post: 7569
Iscritto il: 10/04/02 10:34
Località: Roma

Postdi pjfry » 08/01/04 21:17

come dicevamo di qua, a me oggi norton2003 è impazzito e l'ho dovuto disinstallare... vabbè che il portatile era stressato ma il comportamento era proprio strano, boh!?
Avatar utente
pjfry
Moderatore
 
Post: 8240
Iscritto il: 19/11/02 17:52
Località: terni


Torna a Software Windows


Topic correlati a "avvio lentissimo":


Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti