Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problema con connessione

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Problema con connessione

Postdi ReWeNgE » 13/08/03 12:01

Salve.
Ho riscontrato un problema sotto WinXp nella mia rete LAN di due PC.
Praticamente il Client non riesce ad aprire alcuni siti..

Con Opera mi da il seguente errore: Could not locate remote server
Con IE: Impossibile trovare "www.etc etc..."

Il punto è ke a volte riesce ad aprirli e a volte no.. mentre in altri siti.. come in questo in cui sto scrivendo non ho riscontrato nessun problema.

A cosa può essere dovuto?
Ho appena formattato ed ho reinstallato il tutto, ed è sempre andato bene.

Saluti
Manuel
ReWeNgE
Utente Senior
 
Post: 131
Iscritto il: 13/08/03 11:55

Sponsor
 

Postdi Nicola » 13/08/03 12:25

http://www.puntoadsl.net/lan.html.. Cerca prima di postare; l'argomento e` stato gia` trattato ;)
Nicola
Nicola
Utente Senior
 
Post: 7381
Iscritto il: 08/02/02 01:00

Postdi ReWeNgE » 13/08/03 19:38

Grazie per il sito che cmq già conoscevo e che utilizzavo per fare il test di velocità dell'ADSL interbusiness.
Cmq il problema non è ke non so come installare un rete locale...

Ho cercato anke nei vari post di questo form, ma non ho trovato niente che mi potesse aiutare a risolvere questo mio problema.
Cerco quindi di spiegarmi più chiaramente:

L'altro giorno mi sono ritrovato con il computer che veniva riavviato a causa di un errore remote procedure call...
Non sapendo cosa fosse e non riuscendo a capire come risolvere il problema... formattai...

Così facendo risolsi il problema nel PC client, mentre nel PC server il problema rimase...
Allora cercai qualke informazione a riguardo, trovandole su questo form.
Ringrazio quindi tutti quelli ke hanno postato riguardo questo argomento.

Tuttavia, mi ritrovo con un problema nato sempre qualke giorno fa, con il PC client... infatti esso utilizza la connessione Alice ADSL condivisa con il PC server, e fino qui tutto ok.
La connessione di rete funziona perfettamente.
Sia Opera che IE funzionano bene.

Mi ritrovo però con problemi nel visualizzare qualunque sito... ma non sempre.. è questo il punto..
A volte non riesco ad aprire http://www.altavista.it.. a volte si..
E l'errore che mi da Opera è "Could not locate remote server" ... praticamente come se nn fossi connesso.

In seguito se riprovo ad accedere al sito.. funziona..
A volte in tentativi devono essere anche due, tre o +

Quello ke non riesco a capire.. è perchè a volte apre il sito e a volte no.. (il firewall di windows è disattivato) ed ho Windows XP Pro.

Inoltre non è la prima volta ke formatto ed installato Xp in entrami i PC e poi installo la rete.. e questo problema non lo avevo mai avuto.

A cosa può essere dovuto?
Grazie per l'attenzione
Ciao
Manuel
ReWeNgE
Utente Senior
 
Post: 131
Iscritto il: 13/08/03 11:55


Torna a Software Windows


Topic correlati a "Problema con connessione":

Problema Windows 10
Autore: asso1998
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti

cron