Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

problemi cn e-mule

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

problemi cn e-mule

Postdi niko974 » 16/07/03 17:01

ciao ho installato eMule (un programma tipo kazaa)
ma quando l'ho avviato x la prima volta x settarlo ho scoperto ke nonostante abbia selezionato italiano cm lingua il tutto e' visualizzato cn caratteri illegibili!!!!
cm mai????
AIUTO!!! :?:
P.S. ho windows xp
niKo

POSSEGGO:
UN PC PENTIUM 4 1500mhz
256MB DI RAM
SKEDA AUDIO INTEGRATA
SKEDA VIDEO GEFORCE2 64MB MX/MX400
SISTEMA OPERATIVO WINDOWS XP PROF.EDITION
niko974
Utente Junior
 
Post: 21
Iscritto il: 13/07/03 16:45

Sponsor
 

Postdi yuvi2002 » 16/07/03 17:27

mmmh boh...cmq prova a cliccare su Preferenze, il bottone in alto a destra (naturalmente nn la X) e poi nella finestra ke ti appare sulla destra dovresti poter scegliere la lingua!

ciao
(¯`·._(¯`·._Elektro Noises_.·´¯)_.·´¯)
Il sito del mio gruppo Rock / Punk:
http://www.elektronoises.com
By YuVi
yuvi2002
Utente Senior
 
Post: 244
Iscritto il: 05/12/02 21:01

Postdi pjfry » 16/07/03 19:20

ma che versione hai scaricato??
prova la 0.29c da qui
Avatar utente
pjfry
Moderatore
 
Post: 8240
Iscritto il: 19/11/02 17:52
Località: terni

Postdi 123456 » 26/05/04 00:56

...gente ho bisogno del vostro aiuto! :aaah
Ho un problema assai serio con e-Mule, nonostante il collegamento ad Internet ADSL a 76.8KB, quando tento di scaricare roba con e-Mule il tutto viene effettuato con una estrema lentezza, il download non riesce a superare i 3.5KB/s ed invece il upload riesce a tenere una costante di 12KB/s, non capisco dove sta il problema.
Che sia il modem l'artefice di tutto questo?
Gradirei un qualche vostro parere in merito.
123456
Newbie
 
Post: 7
Iscritto il: 26/05/04 00:39

Postdi mirketto » 26/05/04 09:24

123456 ha scritto:...gente ho bisogno del vostro aiuto! :aaah
Ho un problema assai serio con e-Mule, nonostante il collegamento ad Internet ADSL a 76.8KB, quando tento di scaricare roba con e-Mule il tutto viene effettuato con una estrema lentezza, il download non riesce a superare i 3.5KB/s ed invece il upload riesce a tenere una costante di 12KB/s, non capisco dove sta il problema.
Che sia il modem l'artefice di tutto questo?
Gradirei un qualche vostro parere in merito.


ma che combini?
apri un nuvo thread e poi scrivi la stessa cosa in un altro già aperto? :-?
mirketto
mirketto
Utente Junior
 
Post: 29
Iscritto il: 04/11/02 23:40
Località: somewhere in Italy...

Postdi dado » 26/05/04 12:05

X non far troppa confusione fra le due diverse richieste, continuiamo la discussione relativa alla domanda di 123456 in questo topic, aperto da 123456 stesso (tra l'altro, non aprire più topic identici, ne basta uno. Al limite ci pensa il mod competente a spostarlo).

House: "Vede, tutti pensano che sia un paziente a causa del bastone"
Wilson: "Allora perchè non indossa un camice bianco come tutti noi?"
House: "Perchè altrimenti pensano che sia un medico".
Avatar utente
dado
Utente Senior
 
Post: 16208
Iscritto il: 21/08/01 01:00
Località: La Città dei Sette Assedi


Torna a Software Windows


Topic correlati a "problemi cn e-mule":

alcuni problemi...
Autore: gibo
Forum: Assistenza Hardware
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 11 ospiti