Valutazione 4.87/ 5 (100.00%) 5838 voti
News: tutti i segreti di Internet

Vulnerabilità in Acrobat Reader

Condividi:         ale 09 Marzo 04 @ 21:30 pm

"La società specializzata in sicurezza informatica NGSSoftware ha segnalato la presenza di una vulnerabilità all'interno del software Acrobat Reader 5.X; sembra che le versioni più recenti di tale visualizzatore non siano affette da tale problema.

Come spesso accade in questo genere di vulnerabilità, le probabilità che realmente un malintenzionato sfrutti tale bug sono abbastanza remote, infatti l'utente dovrebbe essere indirizzato ad un URL appositamente progettato ed in cui si trova un documento in formato in XFDF.

Unica vera preoccupazione è dovuta alla massiccia diffusione di Acrobat Reader, che viene "scelto" da Internet Explorer quale visualizzatore di default per il formato XFDF."

Fonte: http://news.hwupgrade.it



Lascia un commento

Insulti, volgarità e commenti ritenuti privi di valore verranno modificati e/o cancellati.
Nome:

Commento:
Conferma visiva: (ricarica)

Inserisci la targa della città indicata nell'immagine.

Login | Iscriviti

Username:

Password: