Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Conta se maggiore del valore di una cella

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: antoo69, -> EleKtrA <-

Conta se maggiore del valore di una cella

Postdi marcoc » 12/09/18 22:01

Ciao a tutti,
Mi sapete dire come mai una formula simile alla
=CONTA.SE(A1:A10;">B1") , dove in B1 c'è un numero, non funziona?
Che formula dovrei usare in alternativa?
Avatar utente
marcoc
Utente Senior
 
Post: 282
Iscritto il: 22/03/07 21:58
Località: Nerviano

Sponsor
 

Re: Conta se maggiore del valore di una cella

Postdi marcoc » 20/09/18 21:17

nessuno sa rispondermi :(
Avatar utente
marcoc
Utente Senior
 
Post: 282
Iscritto il: 22/03/07 21:58
Località: Nerviano

Re: Conta se maggiore del valore di una cella

Postdi Anthony47 » 20/09/18 22:26

Magari nella sezione Applicativi Office...

E magari:
Codice: Seleziona tutto
=CONTA.SE(A1:A10;">"&B1)

Ciao
Avatar utente
Anthony47
Moderatore
 
Post: 17513
Iscritto il: 21/03/06 16:03
Località: Ivrea

Re: Conta se maggiore del valore di una cella

Postdi marcoc » 20/09/18 22:30

ups...
grazie.
Avatar utente
marcoc
Utente Senior
 
Post: 282
Iscritto il: 22/03/07 21:58
Località: Nerviano


Torna a Sistemi Operativi Windows


Topic correlati a "Conta se maggiore del valore di una cella":


Chi c’è in linea

Visitano il forum: Nessuno e 20 ospiti