Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Valori Tripli : formattazione condizionale

Vuoi potenziare i tuoi documenti Word? Non sai come si fa una macro in Excel? Devi creare una presentazione in PowerPoint?
Oppure sei passato a OpenOffice e non sei sicuro di come lavorare al meglio?

Moderatori: Anthony47, Flash30005

Valori Tripli : formattazione condizionale

Postdi contiend » 06/02/17 15:38

Ciao a tutti
probabilmente è un argomento già trattato ma non ho trovato risposte alla mia domanda.

La formattazione condizionale VALORI DUPLICATI che evidenzia valori ripetuti due o più volte,
vorrei si potesse attuare sui valori ripetuti DALLE 3 volte in su (e non due)

E' possibile?
Sapete consigliarmi come fare?

Grazie dell'attenzione
Windows 10
OFFICE 2010
Avatar utente
contiend
Utente Senior
 
Post: 166
Iscritto il: 20/04/09 17:45

Sponsor
 

Re: Valori Tripli : formattazione condizionale

Postdi ricky53 » 06/02/17 15:57

Ciao,
prova con
Codice: Seleziona tutto
=CONTA.SE($A$2:$A$100; $A2)>2

i dati ipotizziamo che siano in colonna "A" da A2 fino ad A100

Seleziona TUTTI questi dati ed imposta la formattazione condizionale come ti ho scritto, metti i "$" !!!

Avrai colorate le celle il cui valore sarà presente più di "2" volte nell'intervallo dei tuoi dati

Ovviamente se i valori ad essere maggiore di tre sono di "valore" diverso non distinguerai gli uni dagli altri.
Ossia se il numero "10" è presente "4" volte ed il numero "15" è presente "6" volte avrai colorate le celle di entrambi questi numeri.


Però ho l'impressione/quasi certezza che quanto tu vuoi è diverso da quanto ti ho proposto e questo ... perchè non hai fornito un file di esempio e la tua spiegazione NON è stata molto dettagliata ma ... andiamo avanti e lo scopriremo.
Dice il vecchio saggio provare e riprovare è l'unica strada per imparare

Più chiara è la vostra spiegazione
Più immediata sarà la nostra soluzione


. . . . . . . . . .
S.O. W7; Office 2003-10-13-16
Avatar utente
ricky53
Utente Senior
 
Post: 4526
Iscritto il: 11/04/09 19:29
Località: Italia

Re: Valori Tripli : formattazione condizionale

Postdi contiend » 08/02/17 21:47

Grazie.
Proprio quello che cercavo.
Windows 10
OFFICE 2010
Avatar utente
contiend
Utente Senior
 
Post: 166
Iscritto il: 20/04/09 17:45


Torna a Applicazioni Office Windows


Topic correlati a "Valori Tripli : formattazione condizionale":


Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti