Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problemi invio mail

Come rimuovere virus e spyware? Le carte di credito sono davvero sicure in rete? È possibile navigare anonimi? Con quali programmi tutelare la propria privacy? Come proteggere i file importanti? Se volete una risposta a queste e altre domande questo è il luogo giusto!

Moderatori: kadosh, Luke57

Problemi invio mail

Postdi abarth » 24/01/05 23:20

E' da un po' di tempo che quando invio una mail da una mia casella di posta, dopo pochi secondi mi arriva una mail:

Da: Mail Delivery System
Per: ">"@
Oggetto: Undelivered Mail Returned to Sender
Data: 24/01/05 22:04
Allegato:
Nome (Scarica) Dimensioni Tipo
41f5744b73677.tmp 3Kb multipart/report

perchè?
Un'auto non parte perchè va tutto bene, ma perchè tu ti fidi di lei.


IL MIO ICEBERG
abarth
Utente Junior
 
Post: 38
Iscritto il: 28/12/04 21:59

Sponsor
 

Postdi Dylan666 » 24/01/05 23:24

Sposto nella sezione di Zello ;)
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi abarth » 25/01/05 11:00

Dylan666 ha scritto:Sposto nella sezione di Zello ;)

Ok, chiedo scusa.

Cosa può essere?
Un'auto non parte perchè va tutto bene, ma perchè tu ti fidi di lei.


IL MIO ICEBERG
abarth
Utente Junior
 
Post: 38
Iscritto il: 28/12/04 21:59

Postdi pjfry » 25/01/05 11:02

cosa usi per mandare la mail? un programma o un portale?
Avatar utente
pjfry
Moderatore
 
Post: 8240
Iscritto il: 19/11/02 17:52
Località: terni

Postdi abarth » 25/01/05 12:12

Non uso programmi tipo outlook; controllo l'e-mail direttamente dal sito che me la fornisce.
Un'auto non parte perchè va tutto bene, ma perchè tu ti fidi di lei.


IL MIO ICEBERG
abarth
Utente Junior
 
Post: 38
Iscritto il: 28/12/04 21:59

Postdi pjfry » 25/01/05 12:13

ma l'email che hai mandato arriva o no? forse dovresti chiedere al webmaster del sito, non credo possa dipendere da te :-?
Avatar utente
pjfry
Moderatore
 
Post: 8240
Iscritto il: 19/11/02 17:52
Località: terni

Postdi abarth » 25/01/05 19:43

Credo di aver risolto. Nelle informazioni generali, nella casella della voce "rispondi a" c'era nome@yyyyy.it@ (la mia mail); ho cancellato l'ultima chiocciola e adesso pare che funzioni. Può essere?
Un'auto non parte perchè va tutto bene, ma perchè tu ti fidi di lei.


IL MIO ICEBERG
abarth
Utente Junior
 
Post: 38
Iscritto il: 28/12/04 21:59


Torna a Sicurezza e Privacy


Topic correlati a "Problemi invio mail":

alcuni problemi...
Autore: gibo
Forum: Assistenza Hardware
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti