Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

strane connessioni, all'avvio del collegamento internet!

Come rimuovere virus e spyware? Le carte di credito sono davvero sicure in rete? È possibile navigare anonimi? Con quali programmi tutelare la propria privacy? Come proteggere i file importanti? Se volete una risposta a queste e altre domande questo è il luogo giusto!

Moderatori: kadosh, Luke57

strane connessioni, all'avvio del collegamento internet!

Postdi mat » 27/06/04 16:00

ciao,

appena mi collego con la mia alice, ho notato che si collega subito a degli ip che fanno riferimento al processo system. Si vede meglio nello screen qui allegato...
Con ZoneAlarm attivato facendo un netstat -o, non si vede nessuna connessione... che sarà? come mai partono queste connessioni appena avviata alice ? da cosa lo capisco? grazie!

http://xoomer.virgilio.it/matto1984/system.gif
mat
Utente Senior
 
Post: 403
Iscritto il: 16/07/02 11:49
Località: pg

Sponsor
 

Postdi mat » 30/06/04 09:09

dai su, qualcuno mi aiuti :) lo so che ne sapete molte! :)
mat
Utente Senior
 
Post: 403
Iscritto il: 16/07/02 11:49
Località: pg

Postdi dado » 30/06/04 13:18

Io l'immagine che hai postato non la riesco a caricare... :o

House: "Vede, tutti pensano che sia un paziente a causa del bastone"
Wilson: "Allora perchè non indossa un camice bianco come tutti noi?"
House: "Perchè altrimenti pensano che sia un medico".
Avatar utente
dado
Utente Senior
 
Post: 16208
Iscritto il: 21/08/01 01:00
Località: La Città dei Sette Assedi

Postdi mat » 30/06/04 13:47

anche a me non la visualizzava... poi ho fatto un refresh ed ora alle 14:47 funziona... strano!
mat
Utente Senior
 
Post: 403
Iscritto il: 16/07/02 11:49
Località: pg

Postdi Dylan666 » 30/06/04 14:12

Per la 1000 volta: le immagini linkate da Xoom fanno così, cioè se collegate da siti esteni danno la pagina col messaggio del file non trovato. Allora le soluzioni sono 2:

  1. Dopo che è apparsa la pagina di errore premere F5

    oppure
  2. Copiare a incollare l'indirizzo dell'immagine nella barra di Explorer invece di cliccarne il link
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi disgrazia » 30/06/04 14:29

A me non funziona né premendo F5 né copiando e incollando l'URL. In entrambi i casi mi becco un HTTP 403 forbidden.
disgrazia
Download Admin
 
Post: 708
Iscritto il: 08/07/02 22:16

Postdi Dylan666 » 30/06/04 14:49

Vero, l'errore è il 403 e non il 404 ma a me entrambe le soluzione funzionano eccome
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi mat » 30/06/04 21:03

ma il mio post non era per discutere sul link di xoom :)) era per capire il motivo delle strane connessioni :P
mat
Utente Senior
 
Post: 403
Iscritto il: 16/07/02 11:49
Località: pg

Postdi mat » 30/06/04 22:31

si potrebbe spostare il post su sicurezza&privacy ? grazie :)

p.s. non mi sembra pertinente qui
mat
Utente Senior
 
Post: 403
Iscritto il: 16/07/02 11:49
Località: pg

Postdi piercing » 02/07/04 09:37

con un semplice netstat è un pò pochino...

non so cosa stiano facendo quelle connessioni... comunque sembrerebbero tutti utenti di internet... (e potresti anche essere tu)...

prova a fare qualche analisi un pò più specifica... anche con un log di HijackThis
Avatar utente
piercing
Moderatore
 
Post: 7569
Iscritto il: 10/04/02 10:34
Località: Roma

Postdi mat » 05/07/04 13:37

piercing ha scritto:con un semplice netstat è un pò pochino...

non so cosa stiano facendo quelle connessioni... comunque sembrerebbero tutti utenti di internet... (e potresti anche essere tu)...

prova a fare qualche analisi un pò più specifica... anche con un log di HijackThis


quel software non mi evidenzia stranezze...

cmq non sono mie connessioni, in quanto io non faccio altro che avviare il collegamento e non apro nulla, intendo p2p,posta,browser.... bha!
mat
Utente Senior
 
Post: 403
Iscritto il: 16/07/02 11:49
Località: pg

Postdi JollyRogers » 02/08/04 19:28

"pc:microsoft-ds" non è la porta 445 ???

Hai provato a disabilitarla/chiuderla ?
JollyRogers
Utente Senior
 
Post: 106
Iscritto il: 09/11/02 17:59


Torna a Sicurezza e Privacy


Topic correlati a "strane connessioni, all'avvio del collegamento internet!":


Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti