Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

avg non scansiona posta in uscita dopo cambio server

Come rimuovere virus e spyware? Le carte di credito sono davvero sicure in rete? È possibile navigare anonimi? Con quali programmi tutelare la propria privacy? Come proteggere i file importanti? Se volete una risposta a queste e altre domande questo è il luogo giusto!

Moderatori: Luke57, kadosh

avg non scansiona posta in uscita dopo cambio server

Postdi gamma_ray » 18/11/16 09:44

Salve,
a seguito di un cambio server da parte del nostro provider, abbiamo dovuto modificare le impostazioni sia del client mail (thunderbird) che dell'antivirus, AVG Business Edition. Un operatore dell'assistenza on line mi ha aiutato linkandomi questa guida https://support.avg.com/SupportArticleV ... ed-e-mails, solo che dopo le modifiche la posta in entrata viene correttamente scansionata e certificata, mentre quella in uscita no. Un messaggio di avg mi dice che non è in grado di funzionare quando ci sono delle connessioni protette. Ho ricontattato il supporto tecnico che mi ha consigliato di aggiornare l'antivirus alla versione 2016, ma anche così facendo, lo scanner per la posta in uscita non funziona.
Per caso avete qualche suggerimento?
Grazie.
Avatar utente
gamma_ray
Utente Senior
 
Post: 1475
Iscritto il: 09/05/03 16:27

Sponsor
 

Re: avg non scansiona posta in uscita dopo cambio server

Postdi davide72 » 18/11/16 10:31

prova a disinstallare avg utilizzando anche il suo remover https://support.avg.com/SupportArticleV ... nstall-AVG

quindi reinstallalo
Avatar utente
davide72
Utente Senior
 
Post: 6152
Iscritto il: 10/06/14 22:01

Re: avg non scansiona posta in uscita dopo cambio server

Postdi gamma_ray » 23/11/16 08:20

Fatto, ma non funziona.
Avatar utente
gamma_ray
Utente Senior
 
Post: 1475
Iscritto il: 09/05/03 16:27

Re: avg non scansiona posta in uscita dopo cambio server

Postdi davide72 » 23/11/16 09:56

forse hai qualche strumento di terzi che scansiona le porte email , prova un reset del firewall
Avatar utente
davide72
Utente Senior
 
Post: 6152
Iscritto il: 10/06/14 22:01

Re: avg non scansiona posta in uscita dopo cambio server

Postdi gamma_ray » 24/11/16 12:15

Ho provato a disattivare il firewall ma non funziona ugualmente.
Avatar utente
gamma_ray
Utente Senior
 
Post: 1475
Iscritto il: 09/05/03 16:27

Re: avg non scansiona posta in uscita dopo cambio server

Postdi gamma_ray » 24/11/16 12:40

Però ho notato una cosa: questo problema ce l'ho solo su un pc con W10. Su un altro pc con wserver2008 non mi da errore.
La versione di avg è la stessa (ho una licenza per 2 pc), solo che sul server il componente firewall risulta NON INSTALLATO.
Forse dovrei proprio disinstallarlo dall'altro pc?
Avatar utente
gamma_ray
Utente Senior
 
Post: 1475
Iscritto il: 09/05/03 16:27

Re: avg non scansiona posta in uscita dopo cambio server

Postdi davide72 » 24/11/16 13:12

non so cosa dirti , a questo punto (in attesa che avg risolva) magai prova a chiedere il servizio assitenza remota
nel frattempo , per l' smtp tieni disattivato la connessione protetta ssl nell' avg email scanner e attivala nel client
Avatar utente
davide72
Utente Senior
 
Post: 6152
Iscritto il: 10/06/14 22:01

Re: avg non scansiona posta in uscita dopo cambio server

Postdi davide72 » 24/11/16 20:50

scusa, l' importante è che venga certificata la posta in arrivo , non quella in uscita
Avatar utente
davide72
Utente Senior
 
Post: 6152
Iscritto il: 10/06/14 22:01


Torna a Sicurezza e Privacy


Topic correlati a "avg non scansiona posta in uscita dopo cambio server":

errore di server
Autore: valyfilm
Forum: Reti, ADSL e wireless
Risposte: 5

Chi c’è in linea

Visitano il forum: Nessuno e 11 ospiti