Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Aiuto, sito non si apre ma funziona

Discussioni e opinioni costruttive sul mondo dell'informatica.
Per la soluzione di problemi specifici fare riferimento alle sezioni di assistenza!

Moderatori: aurelio37, axelrox

Aiuto, sito non si apre ma funziona

Postdi cede1995 » 17/07/12 07:37

Salve ragazzi, praticamente da circa un mese non riesco ad aprire il sito ''inforge'', cioè il sito funziona ma dal mio pc non me lo apre, dice impossibile collegarsi....ho provato a cambiare browser ripulire cokie usare cclaner ma niente. Tutto questo perchè stavo smanettando, praticamente mi sono creato un nuovo account sul mio pc perchè dovevo fare una cosa, così ho aperto internet dal nuovo account e fin qui tutto bene, ma una volta tornato sull'account normale il sito non si apriva più. Avete dei consigli sul come risolvere? Perchè quel sito mi serviva davvero :( , grazie a tutti. (scusate per qualche errore di grammatica ma sto scrivendo veloce perchè devo andare a lavoro).
cede1995
Newbie
 
Post: 1
Iscritto il: 17/07/12 07:33

Sponsor
 

Re: Aiuto, sito non si apre ma funziona

Postdi Antivirus » 19/09/12 09:54

Ti riferisci a http://www.inforge.net/community/forum.php? In questo caso mi pare di capire che tutto dipende dal tuo brwser. Infatti quando si prova ad accedere a quell'indirizzo, ci deve essere uno script che cerca di capire quale browser hai e dopo pochi secondi di ridirige verso la home page. Per questo motivo potrebbe essere dovuto ad un browser che non funziona correttamente. Per caso utilizzi Internet Explorer? Che versione hai? Prova ad aggiornarla, o meglio ancora passa a Firefox (http://www.mozilla.org/en-US/firefox/fx/#desktop) o a Chorme (https://www.google.com/intl/en/chrome/browser/). Vedrai che, non solo accederai tranquillamente a quell'indirizzo, ma ne gioverà tutta la tua esperienza su Internet. Internet Explorer sucks! Internet Explorer fa schifoooooooo!!!!!!!
Antivirus
Newbie
 
Post: 6
Iscritto il: 18/09/12 17:27


Torna a Discussioni


Topic correlati a "Aiuto, sito non si apre ma funziona":

Aiuto urgente!!!
Autore: templare77
Forum: Software Windows
Risposte: 1
foto su sito web
Autore: sic58
Forum: Sicurezza e Privacy
Risposte: 0

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti