Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

problemi con explorer.....

Discussioni e opinioni costruttive sul mondo dell'informatica.
Per la soluzione di problemi specifici fare riferimento alle sezioni di assistenza!

Moderatori: aurelio37, axelrox

problemi con explorer.....

Postdi pumapier » 08/06/03 10:36

Ciao ragazzi...da un po di tempo quando apro la tendina di Explorer(ultima versione)mi appare come pagina iniziale non quella che voglio io...Virgilio....ma bensi....http://e21621.sbvr.com,(con la home page di lop.com)allora vado su pannello controllo,opzioni internet,generale e cancello la pagina rimettendo la mia predefinita.....non soddisfatto vado a inserire la pagina "maledetta"in protezione-siti con restrizioni.....do il comando applica e quando riapro Explorer mi riappare la stessa schermata ma con un indirizzo diverso(d595.sbvr.con,e28338,f85141 ecc tutti con finale svbr.com( :( .Questa maledetta pagina di lop.com mi appare anche quando sbaglio a digitare un nuovo indirizzo(non mi appare la pag. iniziale solita con la scritta"impossibile visualizzare la pagina...ecc...)In contemporanea quando riavvio il mio pc e clicco su explorer si apre sempre la pag di lop.com con una schermata diversa da explorer....devo andare in strumenti deselezionare la voce rvieblaccht,così facendo mi ritorna lanormale barra strumenti di Explorer sempre con la home di lop.com.....NON CE LA FACCIO PIU!!!!! :( DATEMI UNA MANOOOO :aaah
pumapier
Utente Junior
 
Post: 24
Iscritto il: 12/05/03 23:00
Località: GENOVA-IVREA

Sponsor
 

Postdi Nicola » 08/06/03 11:21

attento a quanto premi Invia.. basta una volta sola ;)

cmq l'argomento di LOP.com è stato già trattato ;)

http://www.pc-facile.com/forum/viewtopic.php?t=8758

In ogni modo l'argomento stava meglio in Security&Privacy...

Chiudo il post per poi cancellarlo. Per chiarimenti vedi altro topic
Nicola
Nicola
Utente Senior
 
Post: 7381
Iscritto il: 08/02/02 01:00


Torna a Discussioni


Topic correlati a "problemi con explorer.....":

alcuni problemi...
Autore: gibo
Forum: Assistenza Hardware
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite