Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Votate il logo per il mio forum

Discussioni e opinioni costruttive sul mondo dell'informatica.
Per la soluzione di problemi specifici fare riferimento alle sezioni di assistenza!

Moderatori: aurelio37, axelrox

Postdi damianomx » 06/04/03 15:31

adesso è tutto sistemato...colpa di lycos.. :P
ora potete iscrivervi tranquillamente.
ciao ;)
damianomx
Utente Senior
 
Post: 502
Iscritto il: 13/09/02 15:50
Località: Verona

Sponsor
 

Postdi damianomx » 06/04/03 19:57

contrordine:
ancora non va...cmq è confermato ke è colpa di lycos...anke il forum di nicola non funziona e guarda caso si trova su lycos..bisogna aspettare :mmmh:
damianomx
Utente Senior
 
Post: 502
Iscritto il: 13/09/02 15:50
Località: Verona

Postdi Nicola » 07/04/03 12:40

sembra andare solo se clickate qualcosa tipo Login andate su Lycos, sembrerebbe puntamento scorretto (cosa che mi è successa sul phpBB 1.4) ... basta riscrivere l'url è va.. mah.. cmq le reg funzionano ora ;)
Nicola
Nicola
Utente Senior
 
Post: 7381
Iscritto il: 08/02/02 01:00

Postdi ezechiel2517 » 07/04/03 12:56

mi sono iscritto ed ho attivato l'account...ma non riesco a loggarmi!!!! :evil:
uffi volevo scrivere il primo topic sulla musica!!

ahh damianomx...non e' che ti serve una netiquette? :P
ezechiel2517
Utente Senior
 
Post: 1598
Iscritto il: 05/04/02 20:21

Postdi Nicola » 07/04/03 12:59

ezechiel2517 ha scritto:mi sono iscritto ed ho attivato l'account...ma non riesco a loggarmi!!!! :evil:


Allora eze fai come ho fatto io:

login poi vedrai il msg di lycos di errore (dovuto ad errato puntamento) quindi sulla barra di indirizzo digita http://utenti.lycos.it/damianomx/phpBB2 e dovresti esser loggato.. sennò prova con i cookies..

è quello che è venuto spontaneo a me ed ha funzionato :P

ahh damianomx...non e' che ti serve una netiquette? :P


c'è già cmq se gli vuoi proporre di integrarla.. ;)
Nicola
Nicola
Utente Senior
 
Post: 7381
Iscritto il: 08/02/02 01:00

Postdi ezechiel2517 » 07/04/03 14:11

il primo metodo non funziona (non mi da nessuna pagina di errore. mi rimanda solo alla homepage di lycos)
il secondo...boh?? sto pc mi da un sacco di problemi con i biscotti!
ezechiel2517
Utente Senior
 
Post: 1598
Iscritto il: 05/04/02 20:21

Postdi damianomx » 10/05/03 16:36

ATTENZIONE
il mio forum ora funziona, potete iscrivervi e inserire i vostri topic.
eze se vuoi il primo sulla musica corri! :D
ciao vi aspetto
damianomx
Utente Senior
 
Post: 502
Iscritto il: 13/09/02 15:50
Località: Verona

Postdi damianomx » 11/03/04 19:22

Ciao a tutti,
cosa ne pensate della nuova grafica del forum?
Aspetto commenti! :P
http://www.tartarugheninja.it/damianomx ... /index.php
Ciao!
damianomx
Utente Senior
 
Post: 502
Iscritto il: 13/09/02 15:50
Località: Verona

Postdi dado » 11/03/04 19:25

damianomx ha scritto:cosa ne pensate della nuova grafica del forum?


Basata su grafica Apple o Mentadent? :lol:

House: "Vede, tutti pensano che sia un paziente a causa del bastone"
Wilson: "Allora perchè non indossa un camice bianco come tutti noi?"
House: "Perchè altrimenti pensano che sia un medico".
Avatar utente
dado
Utente Senior
 
Post: 16208
Iscritto il: 21/08/01 01:00
Località: La Città dei Sette Assedi

Postdi damianomx » 11/03/04 19:43

dado ha scritto:
damianomx ha scritto:cosa ne pensate della nuova grafica del forum?


Basata su grafica Apple o Mentadent? :lol:

eheheh.......in effetti...... :lol:
damianomx
Utente Senior
 
Post: 502
Iscritto il: 13/09/02 15:50
Località: Verona

Postdi verbal666 » 11/03/04 20:40

io mi limito solo a farti i complimenti per il sito che trovo davvero bellino.. non per nulla hai un link dal mio sito ;)

per i logo sono la persona meno indicata, data la mia disfunzione cromatica.... infatti per me sono bellissimi tutti.... tranne quelli monocolore ;)
!sto con Windows, ma amo Linux! ;)
Immagine
http://www.verbal.it
verbal666
Utente Senior
 
Post: 693
Iscritto il: 27/12/02 12:13

Postdi verbal666 » 11/03/04 20:40

ah, per curiosità: cosa usi per costruirti i loghi? photoshop o qualcosa di più specifico?
!sto con Windows, ma amo Linux! ;)
Immagine
http://www.verbal.it
verbal666
Utente Senior
 
Post: 693
Iscritto il: 27/12/02 12:13

Postdi Triumph Of Steel » 11/03/04 22:15

attento.. che la mela è quella di apple.. e la apple ci tiene ai suoi loghi...
Avatar utente
Triumph Of Steel
Moderatore
 
Post: 7852
Iscritto il: 22/08/01 01:00

Postdi Frengo78 » 12/03/04 09:20

Bel sitarello damianomx! Sono sorpreso. Devo dire che sono stufo dell'azzurrino/bianco/blu classici del phpbb quindi sono contento di vedere forum colorati diversamente.
Knowledge is a weapon
Frengo78
Utente Senior
 
Post: 8985
Iscritto il: 16/07/02 08:41
Località: Torino

Postdi damianomx » 12/03/04 16:04

Grazie a tutti.
I loghi ormai sono da dimenticare, riguardavano il vecchio forum.
Per quanto riguarda i bottoni, verranno presto sostituiti. ;)
damianomx
Utente Senior
 
Post: 502
Iscritto il: 13/09/02 15:50
Località: Verona

Postdi Dylan666 » 12/03/04 16:51

Frengo78 ha scritto:Bel sitarello damianomx! Sono sorpreso. Devo dire che sono stufo dell'azzurrino/bianco/blu classici del phpbb quindi sono contento di vedere forum colorati diversamente.


Se mi permettete l'autocritica il nostro non è che faccia eccezione! :P

PS: http://www.damianomx.altervista.org/sit ... link=c.htm

Quello script con Internet Explorer 6 non funziona più ;)

PPS: Concordo nel togliere la mela dato che è un simbolo coperto da © e nemmeno ci azzecca nulla con la grafica, anzi direi che è quasi fuorviante (mica è un forum sul Mac!)
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi damianomx » 12/03/04 18:42

Grazie per tutti i vostri consigli e complimenti! :P
damianomx
Utente Senior
 
Post: 502
Iscritto il: 13/09/02 15:50
Località: Verona

Postdi damianomx » 14/03/04 09:53

Ecco fatto, i pulsanti sono stati modificati!
damianomx
Utente Senior
 
Post: 502
Iscritto il: 13/09/02 15:50
Località: Verona

Postdi damianomx » 14/03/04 13:15

ezechiel2517 ha scritto:ahh damianomx...non e' che ti serve una netiquette? :P

Come diceva Niko, se vuoi aiutarmi ad integrarla mi faresti un piacere ;)
damianomx
Utente Senior
 
Post: 502
Iscritto il: 13/09/02 15:50
Località: Verona

Postdi Frengo78 » 15/03/04 12:20

Dylan peró il sito di pc-facile é tutto azzurro e bianco per cui ci sta bene il forum standard
Knowledge is a weapon
Frengo78
Utente Senior
 
Post: 8985
Iscritto il: 16/07/02 08:41
Località: Torino

PrecedenteProssimo

Torna a Discussioni


Topic correlati a "Votate il logo per il mio forum":

windows logo testing
Autore: nikita75
Forum: Software Windows
Risposte: 0

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti