Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Discussione sui providers ADSL

Discussioni e opinioni costruttive sul mondo dell'informatica.
Per la soluzione di problemi specifici fare riferimento alle sezioni di assistenza!

Moderatori: aurelio37, axelrox

Postdi power1983 » 01/04/03 22:58

Al 187 molti son un pugno di incompetenti, e alcuni non sanno neanche la differenza tra digitale e analogica, mi chiedo come li abbiano potuti mettere in assistenza ADSL :)
Ps ma io il problema lo sapevo risolvere..... :P
peccato che legga solo adesso il topic ;)
power1983
Utente Senior
 
Post: 1240
Iscritto il: 14/03/03 22:08

Sponsor
 

Postdi Frengo78 » 02/04/03 00:35

Non ci vanno i laureati a fare assistenza telefonica. Gia tanto che non siano stagisti non pagati.
Knowledge is a weapon
Frengo78
Utente Senior
 
Post: 8985
Iscritto il: 16/07/02 08:41
Località: Torino

Postdi Nicola » 02/04/03 12:45

quando ho fatto aliceadsl io ho fatto direttamente con le user e pass della lettera.. cmq credo che fosse scritto nella guida inst. con i drivers anche se quelli del 187 potevano dirlo :D
Nicola
Nicola
Utente Senior
 
Post: 7381
Iscritto il: 08/02/02 01:00

Postdi pjfry » 02/04/03 12:52

nicola secondo me ti ricordi male perchè quelli nella lettera vano inseriti nel sito per attivare l'account "software" ma nel sito come ci arrivi? o con un 56k oppure collegandoti con il modem adsl come 'aliceadsl' 'aliceadsl'... è una procedura tanto strana che l'avevo rimossa anch'io, infatti non sono stato capace di aiutare luna11 :D
Avatar utente
pjfry
Moderatore
 
Post: 8240
Iscritto il: 19/11/02 17:52
Località: terni

Postdi Nicola » 02/04/03 12:54

ci sono entrato con l'account nella lettera. giuro che quando l'ho fatto funzionava alla perfezione e non ho attivato niente su http://alicestart.virgilio.it.. mi ricordo bene ;)
Nicola
Nicola
Utente Senior
 
Post: 7381
Iscritto il: 08/02/02 01:00

Postdi pjfry » 02/04/03 12:56

forse hanno cambiato procedura... io l'attivazione l'ho fatta a novembre, tu prima?
Avatar utente
pjfry
Moderatore
 
Post: 8240
Iscritto il: 19/11/02 17:52
Località: terni

Postdi Nicola » 02/04/03 12:58

pjfry ha scritto:forse hanno cambiato procedura... io l'attivazione l'ho fatta a novembre, tu prima?


giugno 2002.
Nicola
Nicola
Utente Senior
 
Post: 7381
Iscritto il: 08/02/02 01:00

Postdi piercing » 02/04/03 13:28

orami quasi tutte le attivazioni dei grossi provider sono fatte con questa procedura (sicuramente Alice, Tiscali)...
Avatar utente
piercing
Moderatore
 
Post: 7569
Iscritto il: 10/04/02 10:34
Località: Roma

Postdi power1983 » 02/04/03 18:00

Io l'attivazione l'ho fatta a metà gennaio.
Il giorno dopo che ho chiamato il 187, mi è arrivata la lettera di attivazione con tutte le operazioni da fare e i relativi codici!
:eeh: :eeh: :eeh:
cos'è una presa in giro? Mi attivano la linea senza portarmi il modem? :o
Neanche a dirlo che dopo 5 giorni mi portano il modem :D
E dicono che bisogna aspettare anche mesi :lol:
Nella lettera è spiegato tutto, e ci sono i codici con le relative password.
Il primo è quello da inserire nella finestra di collegamento,per potersi collegare al sito e solo al sito alicestar.virgilio.it
E sono : UrerID e Password aliceadsl (poi vedi che fantasia :) )
Una volta arrivati nel sito bisogna adesso inserire gli altri 2 codici(personali) che sono numerici.
Almeno nella mia lettera c'è questa procedura ;)
power1983
Utente Senior
 
Post: 1240
Iscritto il: 14/03/03 22:08

Postdi pjfry » 02/04/03 18:02

si si è questa (tranne che io il modem l'ho aspettato un mese :aaah ) ma forse l'hanno messa dopo l'estate ;)
Avatar utente
pjfry
Moderatore
 
Post: 8240
Iscritto il: 19/11/02 17:52
Località: terni

Postdi power1983 » 02/04/03 18:20

pjfry ha scritto:si si è questa (tranne che io il modem l'ho aspettato un mese :aaah ) ma forse l'hanno messa dopo l'estate ;)

Tranquy, c'è chi il modem quest'estate l'ha aspettato anche 3 mesi :D
E meno male che dicevano:
Abbonati adesso e avrai 2 mesi gratis... :lol: :lol:
e poi il modem te lo portano dopo 3 mesi :evil: che simpaticoni ;)
power1983
Utente Senior
 
Post: 1240
Iscritto il: 14/03/03 22:08

Postdi Nicola » 02/04/03 18:23

sicuramente la procedura è stato aggiunta dopo.. io ho attivato a giugno2002 e sulla lettera nessun cenno a alicestart.virgilio.it :P

anyway ho sentito che TI ha fatto vari cambiameti di metodi per l'account dell'utente su itta (it.tlc.telefonia.adsl ;))

Ciao
Nicola
Nicola
Utente Senior
 
Post: 7381
Iscritto il: 08/02/02 01:00

Discussioni sui provider

Postdi roby12002 » 13/04/03 23:17

Un saluto a tutti voi ed uno in particolare a chi già mi conosce ed aiutato precedentemente.
Come d'accordo con il valido Pjfry, vorrei mettervi a conoscenza di quanto sottodescritto, in modo tale da far aprire gli occhi a chi sta per accingersi a richiedere una attivazione adsl, in particolar modo con TISCALI. Vi espongo i fatti "all'osso" perchè sarebbe molto lungo e non ci sarebbe spazio per descrivere tutto. Comunque chiunque può chiedermi in futuro, eventualmente delucidazioni dettagliate in merito.
Il 14.02.2003 ho richiesto una prima volta l'attivazione della adsl Light Sempre Modem. Il 14.03.2003 ho richiesto una seconda volta l'attivazione della adsl Light Sempre Modem. Il 03.04.2003 li ho mandati a quel paese prima tramite fax e poi tramite raccomandata usando una loro stessa clausola contrattuale: giusta causa.
So che non si capisce molto ma credo si intuisca che promettono mari e monti e poi all'atto pratico non possono mantenerlo con l'aggravante che ne sono coscienti già a priori dell'attivazione. L'importante è accaparrarsi i clienti. Poi si fa presto a fare lo stranoto scaricabarile, in questo caso, per una volta e senza colpa, alla Telecom.
Quindi amici, state attenti. I contratti si possono invalidare anche trascorsi i dieci giorni a disposizione per legge, se riuscite a dimostrare la malafede dei provider, come questo provider serio sulla carta, ma rivelatosi all'atto pratico il contrario. Quando vi accingete a fare un contratto, annotatevi persino i "respiri" degli operatori del call center. Segnatevi tutto, reclamate sempre per iscritto e dopo, non abbiate esitazioni a disdire i contratti che "loro" si fanno su misura. Al sottoscritto, a tutt'oggi non l'ha chiamato nessuno e buon per loro perchè, se dovessi perdere il contributo statale per qualsivoglia motivo, mi farò rimborsare anche quello.
Altro capitolo che apro e chiudo subito: spero di no ma, se dovesse andar male col nuovo provider riguardo un altro motivo legato al contributo statale, vincolato in questo caso, dall'acquisto di un loro modem a prezzo praticamente doppio rispetto a qualsiasi altro negozio, facendo quindi andare a benedire il suddetto contributo, ve ne racconterò un'altra di quelle.....
Ciao a tutti e grazie per la pazienza. Ah, dimenticavo: li avevo anche avvisati che "Internet non è così piccolo" e quindi.... Risposta: nulla, vale a dire CHI SE NE FREGA!!!.
roby12002
Utente Junior
 
Post: 43
Iscritto il: 29/03/03 15:40

Postdi Frengo78 » 14/04/03 00:10

Roby non ho capito molto della tua storia. Se ti va raccontala qui di seguito dall'inizio alla fine in maniera chiara. Forse non risolveremo o forse si ma di sicuro sarà una testimonianza interessante.

Dilungati tranquillamente
Knowledge is a weapon
Frengo78
Utente Senior
 
Post: 8985
Iscritto il: 16/07/02 08:41
Località: Torino

discussioni sui provider

Postdi roby12002 » 14/04/03 01:04

Frengo78 ha scritto:Roby non ho capito molto della tua storia. Se ti va raccontala qui di seguito dall'inizio alla fine in maniera chiara. Forse non risolveremo o forse si ma di sicuro sarà una testimonianza interessante.

Dilungati tranquillamente


Ciao e ben risentito. Pensa che l'avevo già fatto ma non so perchè, non sono riuscito ad inviarlo e così ho dovuto cancellare tutto e rifarlo brevemente, come hai potuto leggere. Non è che per caso c'è un limite di righe in questo spazio?
Comunque, ora sono le 02,00 e sono un pò stanco, ma prometto che domani vi farò sapere tutto sperando riesca a farcelo stare in una risposta sola. Ciao e grazie per l'attenzione.
roby12002
Utente Junior
 
Post: 43
Iscritto il: 29/03/03 15:40

Postdi Nicola » 14/04/03 11:12

se ben ho capito la linea non è ancora arrivata.. bè se è così e il contratto lo permette - disdici per ritardo in attivazione - e abbonati con un provider serio (ADSL Light di Libero va lentissima per la cronaca).

Bye
Nicola
Nicola
Utente Senior
 
Post: 7381
Iscritto il: 08/02/02 01:00

discussioni sui provider

Postdi roby12002 » 14/04/03 11:52

Ciao a tutti. Come gentilmente richiestomi, vi racconto l’ultima favola sulla adsl, in questo caso di Tiscali. Chi mi conosce, forse ricorderà che nel topic da me aperto riguardante “grave problema di Outlook”, tra le altre cose, dissi che ero in attesa di adsl.
Siete pronti? Armatevi di pazienza e seguite attentamente quanto segue perché credo proprio ne valga la pena.
Il 14.02.03 compilai sul sito internet del provider suddetto il modulo per la richiesta di attivazione dell’offerta adsl Light Sempre Modem. Dopo averlo compilato, ho cliccato per i’invio ma non è stato possibile perché mi è apparso un errore di pagina per cui ho, dopo vari tentativi, chiamato il call center per avvisarli di ciò e provvedere in merito.
Spiego l’inconveniente alla signorina di turno che a sua volta mi rassicura sulla risoluzione del problema entro 48 ore ( ricordatevi queste 48 ore). Lascio trascorrere abbondantemente il tempo richiesto e ricompilo sul sito il modulo. Al momento dell’invio, si ripresenta il problema che rifaccio notare nuovamente al call center. Più o meno stessa risposta, intanto il tempo passa ed arriviamo quasi a fine febbraio.
Visto il tempo trascorso inutilmente, penso quantomeno, di approfittare della nuova offerta del provider , inerente i due mesi gratis. Richiamo il call center e, dopo aver spiegato il problema all’operatore di turno, in accordo con lo stesso, invio, e siamo al 03.03 c.a., un fax con cui richiedo l’annullamento della richiesta di attivazione precedente, per sostituirla con una nuova richiesta inerente la nuova offerta. Ritorno sul sito per ricompilare il nuovo contratto ed al momento dell’invio indovinate un po? Punto e a capo.
Ancora quel problema. Richiamo ancora il call center e mi fanno notare che, sul fax da me inviato, ho erroneamente menzionato il termine annullamento invece di scrivere “invalidazione”. Non solo. Oltre a ciò, non ho comunicato il numero telefonico di rete fissa.
Io in effetti ho comunicato il numero del mio cellulare, come da loro richiesto sul sito, numero di cellulare che sarebbe dovuto servire a comunicare da parte loro qualsiasi comunicazione in merito all’iter dell’attivazione.
Va bè, pazientemente rimando un altro fax e siamo all’08.03. c.a. menzionando sia il termine invalidazione, sia il numero di rete fissa, facendogli notare di adoperarsi con cortese urgenza per sbloccare questo benedetto sito e rispettare i tempi da loro più volte comunicati al sottoscritto precedentemente.
Il pomeriggio sempre dell’08.03.c.a. ritelefono e mi comunicano una novità e cioè che il contratto era possibile farlo telefonicamente con l’operatore e senza inviare il relativo fax di conferma. (Precedentemente, avevo mandato copia del contratto via posta prioritaria, cui mi hanno fatto notare che loro davano la priorità alle copie fatte arrivare via fax.)
Comunque tramite l’operatrice, telefonicamente, alle 17,30 rifaccio il contratto.
A Febbraio un operatrice mi disse che generalmente occorrevano dai 10 ai 15 giorni lavorativi per l’attivazione. L’08 Marzo invece, mi è stato detto 15/20 giorni lavorativi, a “discrezione” della Telecom.
Ringrazio l’operatrice e sottolineo per l’ennesima volta il rispetto dei tempi da loro comunicatimi, ricevendo assicurazioni positive in merito anche perché la mia linea è di tipo normale e cioè non possiedo Isdn, centralini vari, fax ecc.
Rimango in paziente attesa e dopo qualche giorno mi arriva una e-mail che mi avvisa dell’assegnazione della casella di posta dove con la stessa, mi terranno informati sull’iter dell’attivazione. Noto però che il nome utente assegnatomi da me precedentemente comunicato, è completamente errato.
Chiamo per l’ennesima volta il call center che mi passa l’assistenza tecnica.
50 e ribadisco 50 minuti di orologio per poter parlare con loro per 3 minuti all’incirca in due trance e, dopo avergli fatto notare l’errore, mi assicurano che avrebbero risolto il problema (udite udite) in 48 ore. Le famose 48 ore.
Dopo 8 giorni, non essendosi fatto vivo nessuno nemmeno con uno straccio di e-mail, richiamo il call center e chiedo delucidazioni in merito.
Aperta parentesi: A parte un’operatrice, questo a Febbraio, che mi ha chiuso il telefono in faccia, tutti gli altri sono stati molto molto gentili. Troppo gentili. Sarebbe meglio a questo punto sacrificare, se proprio non è possibile, un pochino della gentilezza da parte delle operatrici in cambio di un servizio realmente fattibile in pratica. Chiusa parentesi.
A questo punto con la pazienza in ultra riserva ma ciò nonostante ricambiando la gentilezza mostratati, rispiego tutto quanto successo sin dall’inizio e contemporaneamente chiedo spiegazioni in merito al fatto che nessuno si è fatto vivo, nonostante assicurazioni precedenti fattemi, per informarmi sulla situazione della mia richiesta.
Attenzione amici, sta per arrivare il bello di questa favola.
A domanda mi viene risposto che era sorto un problema tecnico Telecom di non meglio specificata natura e che per giunta non sapevano nemmeno dirmi quando sarebbe stato risolto.
Insisto nel sapere il tipo di problema ma invano.
A quel punto, gli faccio notare che avrei subito telefonato alla Telecom per saperne di più.
Inoltre, siccome ero agli sgoccioli della pazienza, gli ho detto chiaro e tondo che avrei valutato di disdire l’attivazione con loro. La signorina mi ha risposto, sempre gentilmente e dispiaciuta, che ero libero di fare quello ritenessi più giusto. Alchè, ho anche ribadito ripetutamente che l’azienda in questione reputata seria sulla carta, si è rivelata esattamente il contrario in pratica e che ne avrei fatto un caso su Internet che non è poi “così piccolo” rispetto agli altri media.
(Usiamo Internet come loro usano i media)
Metto giù a fine colloquio e chiamo la Telecom. Spiego il tutto e chiedo espressamente le cause di questo problema tecnico appena riferitomi da Tiscali.
Risposta: cadono dalle nuvole. Nel senso che mi dicono che al momento della mia telefonata, non risultava presso loro nessuna richiesta di chicchessia inerente qualsivoglia attivazione adsl. Insisto e prego di ricontrollare meglio. Stessa risposta.
L’unica conferma datami, è stata l’attivazione della preselezione automatica di rete fissa con Tele 2 da rendere operativa il 10.04.c.a. come da me richiesto precedentemente.
Siamo agli sgoccioli. Il 04.04.c.a invio un fax comunicando la decisione di recedere dal contratto seguito a ruota da raccomandata con r.r..
I contratti che i signori provider si fanno a “pennello”, non sempre significano che bisogna per forza rispettarli. Spesso basta impugnarli e contestarli con un articolo di legge che anche loro quasi sempre usano: Giusta causa.
Attenzione però. Dovete essere previdenti all’inverosimile per togliervi quantomeno la soddisfazione di “strappare” il contratto. Ciò significa che più prove documentate avete, più avrete possibilità di rivalsa. Quindi, a priori, sappiate già come regolarvi annotandovi tutto per filo e per segno, rispettando tutte le clausole impostevi, e dopodiché, senza alcun timore, siate decisi ad andare sino in fondo. Mettete per iscritto subito qualsiasi comportamento scorretto da parte loro e comunicateglielo. Servirà eventualmente in futuro in caso di controversia. Un’ultima cosa: Se decidete di iniziare a “ballare”, dovete avere la tenacia e la testardaggine di ballare sino alla rottura del “CD“.
Quindi affidatevi al miglior legale possibile che possiate permettervi, sempre se ciò si renda necessario, (a volte non serve se masticate un po’ di giurisprudenza) perché la legge così com’è, non è, né lo è mai stata, fatta per il cittadino.
Grazie ancora per la pazienza prestata ed auguri a tutti.
Come al solito dimenticavo: Mi auguro vivamente che tutto vada per il meglio, ma in caso contrario, (essendo in attesa adsl da un altro provider), se non risolvono un alquanto strano, molto strano problema di cui ora non menziono per ovvi motivi, e quindi va a finire male anche con loro, se lo vorrete, ripeto speriamo di no, ma in caso contrario, vi racconterò un’altra favola ancora più assurda su di un altro provider.
Io mi auguro invece di parlarne bene. Staremo a vedere. Ciao ragazzi e grazie per la pazienza prestata.
roby12002
Utente Junior
 
Post: 43
Iscritto il: 29/03/03 15:40

discussioni sui provider

Postdi roby12002 » 15/04/03 11:22

Ciao a tutti. Grandi novità.
Il giorno 15.04.c.a. cioè oggi, mi è arrivata un e-mail da parte di Tiscali in cui mi si complimentano per l'attivazione adsl ottenuta.

(Gentile abbonato,

benvenuto nel mondo Tiscali Adsl.
Ti informiamo che il servizio Tiscali Adsl Light Sempre
sulla tua linea ****-****** e' attivo.)

Peccato, sono arrivati tardi.
In più, questo conferma ulteriormente la scarsa professionalità del
gestore (o la malafede), visto che dimenticano o fanno finta delle mie 2 disdette.

Ammesso e non concesso, mi piacerebbe sapere come fare ad utilizzare questa adsl, dato che il modem richiesto in noleggio non c'è l'ho!!!.

Ciao ragazzi ...... sono i "casi" della vita".
roby12002
Utente Junior
 
Post: 43
Iscritto il: 29/03/03 15:40

discussioni sui provider

Postdi roby12002 » 15/04/03 11:49

Attenzioooon, battaglioooo, udite udite:
sono le ore 12,45 ed ho appena fatto 2 telefonate al 187 parlando con
2 operatori diversi, per chiedere conferma dell'attivazione adsl Tiscali, come confermato nell'email, cui vi ho descritto pochissimi minuti fa.
Sapete quale sono state le risposte di entrambi gli operatori?
Sulla sua utenza di rete fissa, non è al momento riscontrata nessuna
attivazione adsl di nessun provider.
Lascio a voi i commenti con i relativi aggettivi.
Ciao.
roby12002
Utente Junior
 
Post: 43
Iscritto il: 29/03/03 15:40

Postdi pjfry » 15/04/03 11:58

comincia a ricordarmi la mia storia :
pjfry ha scritto:Io verso metà ottobre 2002 ho fatto la richiesta al 187 per alice flat + modem a noleggio e mi è stato detto che mi avrebbero chiamato loro per la consegna del modem.
Dopo 10 giorni li ho richiamati e mi hanno dato appuntamento al 30 ottobre (senza orario,quindi dovevo passare tutto il giorno in casa... cosa che ho fatto!) ma il modem non è arrivato. Dopo qualche giorno (c'era un ponte di mezzo) ho richiamato per avere notizie e mi hanno deto che l'ordine era saltato,doveva rifarne uno nuovo e ci sarebbero voluti 10 giorni,quindi io il 10 novembre ero in casa ad aspettare il modem che cmq non è arrivato. Per 2 giorni ho chiamato il 187 parlando con ragazze gentilissime che mi chiedevano il numero di cell. per passarlo al corriere dicendo che mi avrebbe contattato lui subito dopo,invece la telefonata non arrivava. I terzo giorno invece una ragazza mi ha detto che l'ordine era fallito (ancora!!!) e che doveva rifarlo,quindi altri 10 giorni.... a quel punto io ho detto che volevo rinunciare ad alice.
Il giorno dopo mi chiama il corriere che mi stava portando il modem,io chiamo il 187,mi dicono che la linea è attiva,creo l'account su tin.it e comincio a navigare... tutto ok per un paio di settimane,finchè non sparisce il segnale.
Chiamo il 187 e chiedo cosa succede,e la ragazza(sempre gentilissima) mi dice che io avevo chiesto la disattivazione,e ora l'hanno eseguita,con i "normali" tempi tecnici di 2 settimane.... dopo un attimo di sconforto ho detto:"ok,errore mio... riattivatemi l'adsl,che ci vuole,funzionava fino a 10 minuti fà" ma non era così semplice,perchè era come riattivare il tutto da zero...
cmq dopo 5 giorni (il 4/12) il segnale è tornato e ho ricominciato a navigare, ma dopo natale ho ricevuto la sorpresa + bella: è arrivato il contratto che mi diceva che dal 4/12 io ero abbonato ad alice time,12,95 al mese + 90 cent l'ora , e io avevo già navigato almeno 300 ore!!!

ora ho richiamato il 187 e mi hanno convertito a flat ma le ore di time me le ritroverò in bolletta,anche se mi hanno assicurato (sempre a voce,però) che in qualche modo me le rimborseranno....

insomma,è normale che quando ho chiesto semplicemente di riattivarmi il contratto che avevo (era flat,ce l'ho anche su carta....) mi hanno attivato il time che è assolutamente il + dispendioso? ed è possibile che quando ti registri a tin.it non c'è traccia del tipo di contratto,ma dice solo un generico BBB?

devo dire però che alla fine il problema si è chiarito e quel periodo di time me l'hanno fatto pagare solo come flat...
almeno nel mio caso, il problema era nato dal fatto che (a quanto ho capito) i settori tecnico, amministrativo, spedizioni, contabile e chi più ne ha + ne metta sono completamente separati tra loro, al punto che da una parte fai la disdetta e dall'altra ti chiamano per sapere come và l'abbonamento ma ancora non ti hanno mandato il modem!!!
insomma, sembrerà assurdo ma potrebbe anche essere (anche se è difficile...) che la linea è attiva e al 187 non lo sanno :aaah
Avatar utente
pjfry
Moderatore
 
Post: 8240
Iscritto il: 19/11/02 17:52
Località: terni

PrecedenteProssimo

Torna a Discussioni


Topic correlati a "Discussione sui providers ADSL":


Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

cron