Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Computer molto lento

Discussioni e opinioni costruttive sul mondo dell'informatica.
Per la soluzione di problemi specifici fare riferimento alle sezioni di assistenza!

Moderatori: aurelio37, axelrox

Oggetto

Postdi scorpione » 13/12/05 15:08

Fatto!!!!!!

Ho fatto il ripristinamento, poi ho spento il Computer e riacceso, ma e sempre lento nell`andare giù mi sembra che non ci sia differenza a come era prima.
scorpione
Utente Junior
 
Post: 15
Iscritto il: 10/12/05 13:19

Sponsor
 

Postdi Dylan666 » 13/12/05 15:12

si dice "ripristino" ma io non ti ho detto di FARLO, anzi, avevo scritto come disattivarlo o diminuirne i punti salvati. Inoltre io mi sto occupando del problema che incontra l'antivirus nell'eliminare un file, non del rallentamento.
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Oggetto

Postdi scorpione » 13/12/05 15:12

Fatto:

Ho fatto il ripristinamento.Ho spento il Computer e poi riacceso.Ma mi sembra che sia ancora lento nell`andare giù.
scorpione
Utente Junior
 
Post: 15
Iscritto il: 10/12/05 13:19

Postdi Dylan666 » 13/12/05 15:14

Ciak 2: si dice ripristino e non ripristinamento e non ti ho mai detto che dovevi farlo.
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Oggetto

Postdi scorpione » 13/12/05 15:17

Beh, scusa, ti ho capito male.
Ho fatto qualcosa di grave??
scorpione
Utente Junior
 
Post: 15
Iscritto il: 10/12/05 13:19

Postdi Dylan666 » 13/12/05 15:18

Grave non credo (a meno che tu non abbia sfortunatamente scelto il punto che aveva il virus) ma inutile sicuramente. Fossi in te annullerei questo ripristino, leggerei con calma quanto ti ho scritto e lo seguirei passo passo.
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Oggetto

Postdi scorpione » 13/12/05 15:20

OK, ci provo.
Grazie ;)
scorpione
Utente Junior
 
Post: 15
Iscritto il: 10/12/05 13:19

Oggetto

Postdi scorpione » 13/12/05 15:32

Ora ho dentro anche questo...e cosè???


TCP/IP hat das Sicherheitslimit erreicht, das für die Anzahl gleichzeitiger TCP-Verbindungsversuche festgelegt wurde.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.


Il punto due che ti avevo accannato e ancora dentro, ma il Virus non cè più (fino adesso).
scorpione
Utente Junior
 
Post: 15
Iscritto il: 10/12/05 13:19

Re: Oggetto

Postdi Dylan666 » 13/12/05 18:20

scorpione ha scritto:Il punto due che ti avevo accannato e ancora dentro, ma il Virus non cè più (fino adesso).


Ma posso sapere che hai fatto? Il ripristino lo hai disabilitato, diminuito di capienza o cosa? Il messaggio di prima (non l'ultimo che hai postato che non ho tradotto) dice che tu non hai un virus attivo sul PC, ma c'è un file virulento che è stato messo tra quelli dei punti di ripristino che puoi scegliere. Mi sono spiegato? Mi puoi chiarire che hai fatto?
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Oggetto

Postdi scorpione » 13/12/05 21:20

Ciao,
io ho fatto il ripistrino scangellando tutto.Poi ho spento il Computer e riacceso.Ora ho abbassato di una frequenza tutti e tre.

Ma se ne trovano di nuovo un mucchio dentro, con triangoli e rotondi rossi con crocetta.

Che mi consigli......! :aaah
scorpione
Utente Junior
 
Post: 15
Iscritto il: 10/12/05 13:19

Postdi Dylan666 » 13/12/05 21:37

O scrivi piano, in italiano e con chiarezza o passeranno i secoli prima di capirci...

io ho fatto il ripistrino

Il ripristino a che data? Una data scelta a caso? Ma non ti avevo detto di annulare il ripristino che avevi fatto?

scangellando tutto

Cancellando tutto cosa?

Ora ho abbassato di una frequenza tutti e tre

Tutti e tre cosa?

Ma se ne trovano di nuovo un mucchio dentro

Un mucchio di che?????

con triangoli e rotondi rossi con crocetta

Parliamo di errori? Ma li vuoi trascrivere allora? Ci siamo intesi che per ora ti ho guidato solo nella risoluzione del problema di AntiVir?
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

avvio lento

Postdi rzzcld » 07/01/06 18:57

salve a tutti!!! sono claudio e sono in possesso di un portatile (fujitsu-siemens amilo d 1840)...il suo avvio è lentissimo,da due anni ke provo a rimediare con cosigli di amici ke ne conoscono di informatica più di me e con riviste, con formattazioni e modifiche della boot...beh!!!!tutto rimane allo stato puro e lento...a cosa è dovuto????vi scongiuro e vi supplico datemi una soluzione....risp

******NON SCRIVERE TUTTO MAIUSCOLO (FRENGO78)*******
rzzcld
Newbie
 
Post: 1
Iscritto il: 07/01/06 18:48

Postdi Dylan666 » 08/01/06 03:49

Visto e seguito il link alla guida della manutenzione all'inizio di questo topic?
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi italian_force » 15/01/06 16:47

BASTA UTILIZZARE 1 PROGRAMMA DI PULITURA CHIAVI DI REGISTRO
italian_force
Utente Junior
 
Post: 10
Iscritto il: 15/01/06 16:36

Postdi italian_force » 15/01/06 16:49

poi mi non sono en noob son en hacker 8)
italian_force
Utente Junior
 
Post: 10
Iscritto il: 15/01/06 16:36

Postdi Dylan666 » 15/01/06 16:53

non ce ne è bisgno...
vedi gli ulrimi 4:
http://www.pc-facile.com/download/?cat=54
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi silviaroma » 22/03/06 19:01

Frengo78 ha scritto:Svuota l'event viewer e prova a spegnere il pc. Riaccendilo e vai a leggere che cosa segnala


posso svuotare l'event viewer senza creare danni o devo stare attenta a qualcosa?
silviaroma
Utente Junior
 
Post: 32
Iscritto il: 26/12/05 12:34

Postdi Dylan666 » 22/03/06 19:20

no, nemmeno volendo puoi fare danno svuotando l'event viewer ;)
Svuota tutti e tre i registri mi raccomando
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi silviaroma » 22/03/06 19:46

ho il pc tartaruga..... :(
silviaroma
Utente Junior
 
Post: 32
Iscritto il: 26/12/05 12:34

Postdi Dylan666 » 22/03/06 19:53

ma hai fatto quanto ti aveva detto Frengo?
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

PrecedenteProssimo

Torna a Discussioni


Topic correlati a "Computer molto lento":


Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti