Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Forum

Discussioni e opinioni costruttive sul mondo dell'informatica.
Per la soluzione di problemi specifici fare riferimento alle sezioni di assistenza!

Moderatori: aurelio37, axelrox

Forum

Postdi Omega1 » 11/11/05 08:43

Mi scuso se apro un topic appositamente, ma ho fatto molta fatica ad entrare nel forum, e tanto tempo per aprire questo topic. Infatti questa mattina, all'entrata al forum, mi appare la scritta:


Warning: mysql_connect(): Too many connections in /home/www/pc-facile/forum/db/mysql4.php on line 48

Warning: mysql_error(): supplied argument is not a valid MySQL-Link resource in /home/www/pc-facile/forum/db/mysql4.php on line 330

Warning: mysql_errno(): supplied argument is not a valid MySQL-Link resource in /home/www/pc-facile/forum/db/mysql4.php on line 331
phpBB : Critical Error

Could not connect to the database

E questa scritta mi appare ogni volta che navigo nel forum.

Mi sembra di capire che il forum è intasato, però ho controllato e non mi sembra ci siano tante persone connesse.
Gian
Omega1
Utente Senior
 
Post: 248
Iscritto il: 04/11/04 10:13

Sponsor
 

Postdi Mikizo » 11/11/05 12:01

C'è sicuramente qualche problema.
Il wm probabilmente è fuori per qualche giorno, dunque niente paura se la cosa si dovesse protrarre per un po': al rientro ci penserà lui a mettere tutto a posto.
Nel frattempo un po' di pazienza.
Avatar utente
Mikizo
Download Admin
 
Post: 8517
Iscritto il: 05/01/02 01:00
Località: Outside

Postdi Omega1 » 11/11/05 14:16

Mikizo ha scritto:C'è sicuramente qualche problema.
Il wm probabilmente è fuori per qualche giorno, dunque niente paura se la cosa si dovesse protrarre per un po': al rientro ci penserà lui a mettere tutto a posto.
Nel frattempo un po' di pazienza.



Grazie.

Credevo fosse un problema del mio pc o della rete...
Gian
Omega1
Utente Senior
 
Post: 248
Iscritto il: 04/11/04 10:13

Postdi Mikizo » 11/11/05 14:34

Come puoi vedere ora sembrerebbe tutto a posto.
Comunque mi sbagliavo: wm c'era ed infatti ha risolto brillantemente.

Aggiungo che questo topic è ridondante visto che la cosa era già stata segnalata qui:
http://www.pc-facile.com/forum/viewtopi ... 1&start=40
Avatar utente
Mikizo
Download Admin
 
Post: 8517
Iscritto il: 05/01/02 01:00
Località: Outside

Postdi Omega1 » 11/11/05 14:38

Ho aperto un nuovo topic solo perchè non riuscivo a fare la ricerca. Mi appariva sempre la scritta che mi sembra apparisse a molti.

Comunqe se è tutto risolto, tanto meglio.
Gian
Omega1
Utente Senior
 
Post: 248
Iscritto il: 04/11/04 10:13

Postdi Frengo78 » 11/11/05 14:45

risolto, grazie della segnalazione :)
Knowledge is a weapon
Frengo78
Utente Senior
 
Post: 8985
Iscritto il: 16/07/02 08:41
Località: Torino


Torna a Discussioni


Topic correlati a "Forum":

Creare un forum...
Autore: nippon
Forum: Forum off-topic
Risposte: 5

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite