Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problema all’apertura di alcuni siti………..

Discussioni e opinioni costruttive sul mondo dell'informatica.
Per la soluzione di problemi specifici fare riferimento alle sezioni di assistenza!

Moderatori: aurelio37, axelrox

Problema all’apertura di alcuni siti………..

Postdi deniro » 12/10/05 16:34

Problema all’apertura di alcuni siti………..

Problema all’apertura di alcuni siti………..
All’apertura di alcuni siti (uno di questi esempoio http://www.ciaal.it) , con qualsiasi browser, la pagina si resetta
Cioe’ scompare, eppure non ho nessun anti.firewall/spam attivo, come posso fare, sono parecchi i siti che mi <<scompaiono>> al tentativo di aprirli
deniro
Utente Senior
 
Post: 130
Iscritto il: 10/03/04 10:51

Sponsor
 

Postdi Luke9792005 » 12/10/05 19:11

Ciao.

Cosa vuol dire che la pagina "scompare"? Cosa intendi esattamente?


Ciao
Luke9792005
Guide Writer
 
Post: 1454
Iscritto il: 31/08/05 15:10

Postdi deniro » 13/10/05 08:20

se per esempio ho aperte in quel momento 5-6 pagine contemporane. all'apertura di uno di questi siti, si chiudono in automatica tutte le pagine
deniro
Utente Senior
 
Post: 130
Iscritto il: 10/03/04 10:51

Postdi Heba » 14/10/05 12:25

ho usato mozilla e con altre cinque o sei pagine aperte a me funziona benissimo...anche con firewall

che sistema operativo usi?
che antivirus hai?

ho il sospetto che sia un bug loro...
In internet il saper leggere equivale al saper ascoltare nella realtà.
Chi sa ascoltare possiede le chiavi di molte porte.
Heba
Utente Senior
 
Post: 509
Iscritto il: 16/06/05 15:09
Località: Cremona

Postdi Dylan666 » 14/10/05 12:33

Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi deniro » 14/10/05 12:33

xp
inoltre ho mandato avast in esecuzione non mi ha trovato virus
deniro
Utente Senior
 
Post: 130
Iscritto il: 10/03/04 10:51


Torna a Discussioni


Topic correlati a "Problema all’apertura di alcuni siti………..":


Chi c’è in linea

Visitano il forum: Nessuno e 50 ospiti